Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
Like Tree2lubi to!
  • 2 przez Voyager1

Temat: 1,9 Jtdm 150 Brak mocy, gaśnie  

  1. #1
    Nowy klubowicz
    Dołączył
    05 grudzień 2017
    Skąd
    Darłowo
    Wiek
    27
    Postów
    24
    Auto
    Croma 1.9 Jtd 150
    Rocznik
    2005

    1,9 Jtdm 150 Brak mocy, gaśnie

    Witam wszystkich !
    Kromka po odpaleniu chwilę pracuje równo, po czym obroty zaczynają spadać do około 600, szarpie i z czasem gaśnie, oraz nie reaguje na gaz.
    Zanim to się stało zaczęła podczas powolnego rozpędzania poniżej 2 tyś obr delikatnie szarpać, było to ledwo wyczuwalne, z gazem do oporu kręciła się elegancko, kopcenia też nie było. Wczoraj jadąc 200m przed pracą straciła cąłkowicie moc, ledwo się wkręcała, a wieczorem próbując ją odpalić pojawił się ww problem.
    Oprócz tych błędów, które miałem cały czas sterownik żadnych nowych nie zarejestrował
    p2453, p1205, p0683. Dpf niby był usuwany, ale sterowanie nim nie, jeździłem tak od 17 tyś i problemów żadnych nie było, mam 1 lub 2 świece spalone.

    Myślałem, że to egr, tym bardziej, że wcześniej miałem już objawy opisywane na forum, ale nigdzie nie doczytałem, żeby była aż taka tragedia z nim jak się zasyfi, dlatego też nie wiem czy to na pewno to i co mogę jeszcze samemu sprawdzić.

    wrzuciłem film jak to wygląda
    https://youtu.be/RUEmWMCpJzk



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    766
    Auto
    Fiat Croma
    Rocznik
    2007
    A filtr paliwa zmieniony??

  4. #3
    Nowy klubowicz
    Dołączył
    05 grudzień 2017
    Skąd
    Darłowo
    Wiek
    27
    Postów
    24
    Auto
    Croma 1.9 Jtd 150
    Rocznik
    2005
    Tak, wszystkie filtry zmienione były miesiąc temu (przejechałem na nich około 2 tyś km)

  5. #4
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    p2453, p1205, Dpf niby był usuwany, ale sterowanie nim nie, jeździłem tak od 17 tyś i problemów żadnych nie było

    Masz możliwość to podepnij kompa i zobacz co pokazuje przy DPF. Bo z tego co piszesz to ktoś usunął tylko środek PDF a resztę zostawił. Być może czujniki ześwirowały. Podjedź do kogoś kto się zajmuje chipem komputerowym i zapytaj czy sprawdzi CI program w sterowniku. Bo jak usuwasz DPF to i jego sterowanie z kompa.

  6. #5
    Klubowicz
    Dołączył
    23 marzec 2015
    Skąd
    Pruszków
    Postów
    183
    Auto
    Croma 1.9 Multi 150hp
    Rocznik
    05.2005
    Odepnij przepływomierz i zobacz czy się coś zmieni.

  7. #6
    Nowy klubowicz
    Dołączył
    05 grudzień 2017
    Skąd
    Darłowo
    Wiek
    27
    Postów
    24
    Auto
    Croma 1.9 Jtd 150
    Rocznik
    2005
    Odkręciłem rurkę z kolektora idącą do egr i kromka odżyła - wychodzi jednak na to, że dpf fizycznie jest na miejscu i ma się niezbyt dobrze. z braku czasu w piątek dopiero wjadę na podnośnik i mam pytanie : wypatroszyć całą puszkę, czy ponawiercać wkład ?

  8. #7
    Doświadczony klubowicz
    Dołączył
    04 październik 2017
    Skąd
    Płock
    Postów
    506
    Auto
    Croma 1.9 Multijet
    Rocznik
    2010
    Z tego co napisałeś to EGR nie działa poprawnie i DPF zostawił bym w spokoju. DPF to nie jest tylko cegła z otworkami i tak się go nie usuwa bo pojawi się milion innych problemów. Usunięcie DPF wiąże się też ze zmianą map silnika.
    Capsel i Maxi lubią to.

  9. #8
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    191
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    Dokładnie, DPF jest w porządku, ponadto możesz mieć problemy jak go usuniesz. Szukaj rozwiązania w EGR, ewentualnie wywal go w diabły

  10. #9
    Nowy klubowicz
    Dołączył
    05 grudzień 2017
    Skąd
    Darłowo
    Wiek
    27
    Postów
    24
    Auto
    Croma 1.9 Jtd 150
    Rocznik
    2005
    Sprawdzę wszystko w piątek i dam znać co dokładnie było.

  11. #10
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Najpierw załątw sprawę egr czyli wyczyść lub wymień na nowy. I jak to pomoże to przegoń po autobanie żeby dpf przedmuchać.

  12. #11
    Nowy klubowicz
    Dołączył
    05 grudzień 2017
    Skąd
    Darłowo
    Wiek
    27
    Postów
    24
    Auto
    Croma 1.9 Jtd 150
    Rocznik
    2005
    Sprawdziłem wszystko. dpf był jednak wycięty, a winowajcą był egr. silniczek pracował elegancko, ale sprężyna praktycznie zablokowana była. wyczyściłem i śmiga. Zostaje jeszcze ogarnąć to w ecu i wsio. Dziękuję za pomoc.


 

Podobne tematy

  1. [Stilo 1.9 JTDm 120 KM] Brak kontaktu z BCM
    Napisany przez 0prawca na forum Stilo
    Odpowiedzi: 20
    Ostatni post: 09-11-2016, 17:10
  2. 100 KM, brak mocy
    Napisany przez divis1990 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 30-04-2015, 02:47
  3. brak mocy
    Napisany przez MateuszB na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 05-11-2013, 21:53
  4. brak mocy
    Napisany przez DENIShyc na forum Stilo
    Odpowiedzi: 20
    Ostatni post: 06-04-2011, 20:57
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl