Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    11 lipiec 2017
    Skąd
    Wrocław
    Wiek
    29
    Postów
    91
    Auto
    Croma 1.9 JTD
    Rocznik
    2009

    Brak masy w prawej przedniej lampie

    Witajcie.
    Problem jak w temacie. Nagle przestało się świecić prawe światło mijania. Żarówki ok(włożyłem 4) bezpiecznik sprawdzony i doszedłem do tego, że lata sobie jakiś przewód przy lampie pod zaślepką. Znalazłem tez mocowanie do tego przewodu i teraz pytanie. Jak to wszystko sklecić bez zdejmowania lampy? Pacjentem jest Croma po lifcie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    241
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009
    Witam, miałem to samo. Na początku kabel przegrzany bo zlolacja twarda, potem upalenie przy konektorku, ale zastało tyle kabla, że zacisnołem nowy konektor i jest OK.

    konektor.jpg

  4. #3
    Klubowicz
    Dołączył
    08 wrzesień 2013
    Skąd
    Krosno
    Wiek
    60
    Postów
    179
    Auto
    Fiat Croma 1.9Multijet 120 km Dpf
    Rocznik
    08.2008 FL
    Cytat Napisał pu3 Zobacz post
    Witam, miałem to samo. Na początku kabel przegrzany bo zlolacja twarda, potem upalenie przy konektorku, ale zastało tyle kabla, że zacisnołem nowy konektor i jest OK.

    konektor.jpg
    Witam. Miałem to samo dwa lata temu ,lecz kabel masowy bez izolacji wewnątrz lampy, dogiąłem kontenerek i było ok do dzisiaj puknąłem w lampę i znowu ok. muszę to sprawdzić w wolnym czasie.Muszę dodać, że lampa po dobrym zaciśnięciu kontenerka zaczęła lepiej świecić.

  5. #4
    Nowy klubowicz
    Dołączył
    11 lipiec 2017
    Skąd
    Wrocław
    Wiek
    29
    Postów
    91
    Auto
    Croma 1.9 JTD
    Rocznik
    2009
    Dzisiaj za dnia przyjrzałem się uważniej i element ze zdjęcia znalazłem razem z kawałkiem upalonego przewodu, ale po dokładniejszych oględzinach lampy nie widzę gdzie owy element mam przymocować, tak jakby kawałek blaszki też się upalił. Próbowałem podczepić to w każdy inny wystający element w lampie z tyłu, ale mimo to brak prądu. Skończy się chyba na wizycie u elektryka.

  6. #5
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    59
    Postów
    1,376
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Nie wiem jak to jest w Cromie, ale mając Fiata Maree też miałem problem z brakiem prądu w prawej lampie. Okazało się że pod schowkiem pasażera była łączona wiązka elektryczna i tam wypalił się styk w kostce. Trzeba by przejrzeć schemat instalacji elektrycznej i sprawdzić połączenia na kostkach.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  7. #6
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    45
    Postów
    370
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Wtyczka H1 z masą bezpośrednio do żarówki. To jedyne słuszne rozwiązanie.
    wtyk.jpg
    Cicuhel dodaj info jakie żarówki zrobiły taki bałagan.
    Ostatnio edytowane przez Stomil ; 09-02-2018 o 22:26

  8. #7
    Nowy klubowicz
    Dołączył
    11 lipiec 2017
    Skąd
    Wrocław
    Wiek
    29
    Postów
    91
    Auto
    Croma 1.9 JTD
    Rocznik
    2009
    Obecnie są założone tungsram H1 +130%. Miałem je wcześniej w lagunie 2 i działały bez problemu. Miałem w planach założyć ring xenon ultima ale widzę, że chyba nie będzie sensu. Fakt jest taki, iż widziałem już, że prawa strona nawet świeżo po wymianie żarówek świeciła słabiej ale obwinialem za ten fakt soczewkę.

  9. #8
    Nowy klubowicz
    Dołączył
    11 lipiec 2017
    Skąd
    Wrocław
    Wiek
    29
    Postów
    91
    Auto
    Croma 1.9 JTD
    Rocznik
    2009
    Za radą kolegi Stomil zakupiłem ową wtyczkę i działa. Także wielkie dzięki. Jeśli komuś by się przydarzyła taka sytuacja to są 2 wyjścia. Pierwsze bardziej sensowne to wyjąć cała lampę, aby mieć swobodny dostęp, bądź drugie dla bardziej leniwych zrobić to na aucie, z tym że zalecam wyjęcie całej obudowy filtra powietrza, aby móc w miarę swobodnie operować lutownicą i w moim wypadku opalarką do termokurczek.


 

Podobne tematy

  1. Wymiana klamki przedniej prawej
    Napisany przez sq9jxb na forum Idea
    Odpowiedzi: 3
    Ostatni post: 29-01-2018, 19:43
  2. Brak kierunku oraz światła postojowego w przedniej lampie.
    Napisany przez Ramziu97 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 15-06-2017, 13:55
  3. Białe migacze przy lampie przedniej - wymiana
    Napisany przez ciapus4 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 28-11-2016, 22:31
  4. Stukanie w przedniej prawej stronie zawieszenia
    Napisany przez daniel3010 na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 14-08-2015, 17:23
  5. rozłączenie wtyczki w lampie przedniej
    Napisany przez elfin na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 21-09-2011, 09:15

Odwiedzający znaleźli nas szukając w sieci

brak masy

brak masy na lampi

nie ma masy w lampie

Land rover brak masy w lampie przedniej

brak masy w lampie

Brak masy w lampie naprawa

Tagi dla tego tematu

https://www.iparts.pl