Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    12 czerwiec 2017
    Skąd
    Olsztyn
    Wiek
    22
    Postów
    16
    Auto
    Fiat Seicento Van 1.1 MPI
    Rocznik
    2004

    Brak kierunku oraz światła postojowego w przedniej lampie.

    Witam. Jak w tytule brak światła postojowego oraz kierunku w przedniej lewej lampie. A więc od początku; Kilka dni temu zakupiłem Fiata Seicento Van 1.1 MPI, wszystko fajnie działało dopóki nie chciałem zmienić żarówki postojowej, słabo świeciła, chciałem wsadzić mocniejszą, ledową. Kiedy już ją umieściłem to musiałem nią chwile pokręcić na boki bo migała a kiedy przestała umieściłem ją w tym otworze na postojówkę. Oczywiście kiedy ja umieściłem żarówka zgasła i wpadła do środa, do klosza. No nic odkręcę całą lampę i wyciągnę. Wszystko odłączyłem kierunek też no i właśnie... Kierunek po ponownym podłączeniu nie działa tylko w tej lampie. Postojówka też nie. Dodam, że to wszystko jest w cholerę zaśniedziałe. Ja nie wiem czy Ci włosi oszczędzali na zabezpieczeniu czy jak... Miernikiem mierzyłem postojówkę, w samej tej czarne kostce nie ma przejścia ale po rozcięciu kabli przejście prądu jest, nie wiem tylko jak z kierunkiem, tego nie mierzyliśmy.
    Doradźcie coś jak to naprawić, na szrocie kupiłem nową kostkę do postojówki a jutro jadę od kierunku. Tylko ta od postojówki jest cała w śniedzi... jak się tego pozbyć?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,429
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Cytat Napisał Ramziu97 Zobacz post
    ta od postojówki jest cała w śniedzi... jak się tego pozbyć?
    Wymienić na nową/sprawną. Sorry, jeśli naprawdę porządnie zaśniedziało to czyszczenie pomoże tylko na chwilę.

  4. #3
    Nowy klubowicz
    Dołączył
    12 czerwiec 2017
    Skąd
    Olsztyn
    Wiek
    22
    Postów
    16
    Auto
    Fiat Seicento Van 1.1 MPI
    Rocznik
    2004
    Oczywiście wymieniłem na nową ale używaną... i jest w takim samym stanie cała zaśniedziała. Poprzedni właściciel zapewniał mnie że działa.

  5. #4
    Nowy klubowicz
    Dołączył
    29 kwiecień 2017
    Skąd
    Konin
    Wiek
    44
    Postów
    19
    Auto
    Croma 2,4 Multijet
    Rocznik
    2005
    Zastosuj preparat do czyszczenia styków a następnie zabezpieczający


 

Podobne tematy

  1. Dekielki piast - brak na przedniej osi
    Napisany przez Richad na forum Opony i felgi Tipo
    Odpowiedzi: 5
    Ostatni post: 30-01-2017, 16:25
  2. Białe migacze przy lampie przedniej - wymiana
    Napisany przez ciapus4 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 28-11-2016, 22:31
  3. Brak regulacji kierunku nawiewu, klima manualna
    Napisany przez Maxi na forum Croma
    Odpowiedzi: 8
    Ostatni post: 27-11-2016, 15:14
  4. rozłączenie wtyczki w lampie przedniej
    Napisany przez elfin na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 21-09-2011, 09:15
  5. Brak swiatla postojowego z przodu
    Napisany przez jasiu_m na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 28-12-2008, 22:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl