Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: Immoboliser  

  1. #1
    Nowy klubowicz
    Dołączył
    15 listopad 2016
    Skąd
    Gdańsk
    Postów
    1
    Auto
    Seicento 0.9
    Rocznik
    12.2000

    Immoboliser

    Cześć pisze do Was z problemem a mianowicie miałem.ostatnio sytuację że po zgaszeniu nie chciał mi zapalić samochód (seicento). Silnik wgl nie.Krecil. wina akumulatora. Podpiałem go tego samego dnia do prostownika, ladowalem pol godziny i odpialem( spieszyło mi się ) zapalilem.i odpalił. Ale nie zostawilem żeby podchodził troche bo nie miałem czasu. wczoraj podlaczylem go na całą noc od 21 do 10 rano i po odłączeniu prostownika czerwona dioda od immobilisera wgl nie miga cały czas świeci na czerwono a suto oczywiście nie pali silnik nawet nie kręci. Ktoś wie co może być przyczyną. Dodam że nie wjechałem całym autem do garażu tylko ledwo przodem i w był mróz w nocy. Może to dlatego? Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Oleśnica (wlkp)
    Wiek
    37
    Postów
    5,336
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Odłącz akumulator, zostaw na 15 min. i podłącz ponownie. Daj znać czy coś to dało.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu

    Audi A8L 4.2l V8 Quattro, tiptronic - na długie podróże
    Audi A6 2.8l V6, FWD, mulitronic (CVT) - do pracy
    Peugeot 206 2.0 HDI - na dojazdy
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    15 grudzień 2016
    Skąd
    Polska
    Postów
    1
    Auto
    Seicento 900
    Rocznik
    2000
    Czy jest możliwość usunięcia immo, seicento z 2000 roku, pastylka przy radiu.


 

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl