Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    23 listopad 2022
    Skąd
    Stalowa Wola
    Postów
    5
    Auto
    Bravo 1.6 mjet
    Rocznik
    2010

    Problemy z odpalaniem po rozruchu i przejechaniu krótkiego odcinka

    Witam,
    Szukam porady (czytałem forum oraz przeglądałem internet) sprawa dotyczy fiata bravo II 1.6 diesel 120KM .
    Od pewnego czasu mam problemy z odpalaniem mojego samochodu, ale tylko po uruchomieniu silnika i przejechaniu krótkiego odcinka. Wtedy pojawia się problem z ponownym odpalaniem..
    Samochód odpala wtedy za 2 lub 3 razem po dłuższym kręceniu (ok. 5-10sek), po odpaleniu pojawia się chmura dymu.
    Akumulator wymieniony na początku roku i chyba była poprawa bo od marca do października nie było to tak uporczywe i dokuczliwe.
    Ostatnio odpaliłem autko przejechałem ok. 1,5km zostawiłem pod sklepem wracam po 10min i nie mogę go odpalić, kręcił, kręcił aż padł aku. podszedłem do znajomego podjechaliśmy jego autem z kablami (trwało to do 30min) i bravo odpala od strzała.... sytuacja powtarza się za każdym razem po przejechaniu takiego krótkiego odcinka, lub po przejechaniu dłuższego (silnik rozgrzeje się do 90st) i dłuższym postoju 3-4h.

    Akumulator wykluczam bo ma niecałe 6msc i sprawdzany, w tamtym miesiącu wymieniony EGR (bo zablokowało i nie dało się odpalić auta kupiony oryginaly), świece żarowe sprawdzone, rozrusznik wygląda na w miarę nowy może mieć ok.2 lata. Po przeczytaniu wielu wątków co prawda głównie z silnikiem 1,9 skłaniam się że to może być jednak rozrusznik i żeby wyjąć go na regenerację lub jakaś regulacja dawek startowych pytania co może być bardziej prawdopodobną przyczyną ? Mechanicy rozkładają ręce nie chcą też naciągać na koszty i wymieniać wszystkiego po kolei.... Jeśli dawki startowe ? to czy jest ktoś godny polecenia w okolicach Stalowej Woli, Rzeszowa czy Lublina ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    125
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Cześć. Miałem tak samo, tylko z 1.9 150KM. Z tego co mi powiedział jeden mechanior, to te silniki są produkowane "na limitach" i przy pewnym zużyciu takie rzeczy się dzieją. Chodzi o to, że jak silnik sie nagrzeje (z tego co pamiętam powyżej 28st.) to nie włącza świec przy odpaleniu. Dlatego masz problemy. Dla dowcipu napiszę, że jak już silnik zapali, to świece się włączają na jakiś czas, pewnie aby szybciej dogrzać komory spalania.. Ja rozwiązałem temat tak, że na aukcji aledrogo kupiłem "urządzenie do rozruchu diesla"- do Fiata. Wpinasz je w czujnik temperatury i przy przekręceniu kluczyka, oszukuje on czujnik który dostaje info, że jest -40 i włącza świece, niestety dodatkowo też komp daje pełną dawkę paliwa i auto puszcza dyma przy odpalaniu. Dla potomności- sprawdź sobię blaszkę przy akumulatorze od plusa, jak się grzeje przy pracy, to nie będzie Ci doładowywać aku. (jeden sproblemów z którym się bardzo długo bujałem). Pozdrawiam

  4. #3
    Klubowicz
    Dołączył
    18 grudzień 2014
    Skąd
    Łódź
    Postów
    366
    Auto
    Fiat Croma 1,9 jtd 150km, AF40
    Rocznik
    2007
    Ten twój mechanik chyba jest na limicie i dlatego bzdury wymyśla.

    Najbardziej prawdopodobny jest czujnik położenia wału lub wałka. Rozrusznik raczej sobie daruj, chyba, że zauważalnie wolniej kręci, jeśli nie to nie on jest winny.
    Dawki startowe to się w starych padacznych TDI reguluje, nie w JTD, podobnie zresztą ma się sprawa z oszukaniem temperatury zewnętrzej, to pudrowanie syfa jedynie.
    FiatFan: Marea Weekend 1,9jtd, Brava 1,9jtd, Croma 1,9jtd

  5. #4
    Klubowicz
    Dołączył
    16 maj 2021
    Skąd
    Lublin
    Wiek
    51
    Postów
    375
    Auto
    Bravo 1.9 Multijet (żony)
    Rocznik
    2009
    We włoszczyźnie specjalizują się w Niemcach koło Lublina
    MOTODELTA

  6. #5
    Nowy klubowicz
    Dołączył
    23 listopad 2022
    Skąd
    Stalowa Wola
    Postów
    5
    Auto
    Bravo 1.6 mjet
    Rocznik
    2010
    Cytat Napisał iron64 Zobacz post
    Ten twój mechanik chyba jest na limicie i dlatego bzdury wymyśla.

    Najbardziej prawdopodobny jest czujnik położenia wału lub wałka. Rozrusznik raczej sobie daruj, chyba, że zauważalnie wolniej kręci, jeśli nie to nie on jest winny.
    Dawki startowe to się w starych padacznych TDI reguluje, nie w JTD, podobnie zresztą ma się sprawa z oszukaniem temperatury zewnętrzej, to pudrowanie syfa jedynie.
    Jak to sprawdzić skoro nie ma błędów po podpięciu komputera?

  7. #6
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,481
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Są jakies bledy w ECU? Jest problem z cisnieniem paliwa.Zobaczymy ,co powiedzą ,koledzy po fachu...

  8. #7
    Klubowicz
    Dołączył
    18 grudzień 2014
    Skąd
    Łódź
    Postów
    366
    Auto
    Fiat Croma 1,9 jtd 150km, AF40
    Rocznik
    2007
    Cytat Napisał zubrstw Zobacz post
    Jak to sprawdzić skoro nie ma błędów po podpięciu komputera?
    Podpina się MESa przed rozruchem i sprawdza się prędkość obrotową podczas rozruchu. Jeżeli jest widoczna i w miarę rzeczywista to albo czujnik rozrządu, albo ciśnienie paliwa. Jeżeli natomiast jest problem z obrotami to czujnik położenia wału.
    Oczywiście nie jest to 100% metoda i zdarza się, że jakieś uszkodzenia jej się wymykają, ale jest prosta i jej skuteczność to w okolicy 95%.
    Lepszą metodą jest oscyloskop, ale mało kto posiada, a jeszcze mniej osób potrafi korzystać z niego.

    Często w takiej diagnostyce, wychodzą błędy jak na dłoni, np. ciśnienie paliwa dużo poniżej oczekiwanego. Jednym słowem diagnostyka. Od tego zaczynamy naprawy, a nie od tekstów "na limicie", albo oszukiwaniu temperatury, który to zabieg ekspresowo prowadzi do ubicia katalizatorów i DPFa.
    Ostatnio edytowane przez iron64 ; 24-11-2022 o 05:23
    FiatFan: Marea Weekend 1,9jtd, Brava 1,9jtd, Croma 1,9jtd

  9. #8
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    125
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Ok. Rozumiem wasze podejście, ale jeśli zostało wszystko sprawdzone? Mechanik zaczyna chyba diagnozę właśnie od podpięcia kompa. To co wtedy? Wymieniać wszystko po kolei? Ja miałem wymieniany czujnik rozrządu i położenia wału i sprawdzane ciśnienia, próby przelewowe itd.. nic nie pomogło, tylko kasa wydana.

  10. #9
    Nowy klubowicz
    Dołączył
    23 listopad 2022
    Skąd
    Stalowa Wola
    Postów
    5
    Auto
    Bravo 1.6 mjet
    Rocznik
    2010
    Cytat Napisał Braval Zobacz post
    Są jakies bledy w ECU? Jest problem z cisnieniem paliwa.Zobaczymy ,co powiedzą ,koledzy po fachu...
    Błędów nie ma , wcześniej były dwa p068a i drugi od EGR ale to było przed wymianą EGR, teraz wszystko w porządku. No prawie w porządku bo teraz autko stoi i czeka na wymianę uszczelki smoka....

  11. #10
    Klubowicz
    Dołączył
    18 grudzień 2014
    Skąd
    Łódź
    Postów
    366
    Auto
    Fiat Croma 1,9 jtd 150km, AF40
    Rocznik
    2007
    @Fiacikowo, wtedy zmienia się mechanika. Ja ci dobrze radzę, bo za pół roku będziesz szukał nowego katalizatora, albo co gorsza go wycinał. Nie znam twojego mechanika, nie wiem na ile ogarnia JTD, ale cytat że silnik jest na limicie to go dyskwalifikuje w moich oczach i tyle.

    @zubrstw rozumiem że P068A został naprawiony? Podepnij MESa przed rozruchem i sprawdź obroty podczas kręcenia oraz ciśnienie paliwa oczekiwane i rzeczywiste.
    FiatFan: Marea Weekend 1,9jtd, Brava 1,9jtd, Croma 1,9jtd

  12. #11
    Nowy klubowicz
    Dołączył
    23 listopad 2022
    Skąd
    Stalowa Wola
    Postów
    5
    Auto
    Bravo 1.6 mjet
    Rocznik
    2010
    Cytat Napisał iron64 Zobacz post

    @zubrstw rozumiem że P068A został naprawiony? Podepnij MESa przed rozruchem i sprawdź obroty podczas kręcenia oraz ciśnienie paliwa oczekiwane i rzeczywiste.
    Tak P068A naprawiony. MESa tzn. fiatECUscan? Wystarczy jakiś zwykły chińczyk pod OBD2 czy coś konkretnego musi być? Możesz coś polecić ?
    Ostatnio edytowane przez zubrstw ; 24-11-2022 o 16:40

  13. #12
    Klubowicz
    Dołączył
    18 grudzień 2014
    Skąd
    Łódź
    Postów
    366
    Auto
    Fiat Croma 1,9 jtd 150km, AF40
    Rocznik
    2007
    Chińczyk, kużwa, wszędzie te chińczyki. Nikt już nie może żyć bez PingPongów?
    Proszę tym ogarniesz wszystko pod warunkiem, że dasz radę z programem z działu download tego forum https://allegro.pl/oferta/elm-327-ad...can-5946769979
    Jak nie dasz, albo (co ważne) wspierasz oryginały, to tu kupisz oryginalną wersję programu wraz z aktualizacjami i kablem kompletnym https://allegro.pl/oferta/zestaw-do-...can-5075625151
    Oczywiście proponuje opcję drugą, z racji wsparcia twórców programu do dalszej pracy. Oryginał, to oryginał i tyle.

    PingPongi zostaw w Vagów i innych S...zmitzów.
    Do Fiatów nie używa się chińczyków z racji normalnej ceny dobrych kabli. Zapamiętać.
    FiatFan: Marea Weekend 1,9jtd, Brava 1,9jtd, Croma 1,9jtd

  14. #13
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    125
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    iron64, myślisz, że ten gadżet narobi szkody? Chodzi mi o to, że on się wyłącza po 5 sek.. Myślę, że katalizator bardziej dostaje kiedy auto kręci i nie może odpalić, niż jak odpala dostając więcej paliwa. Z DPF pewnie by było gorzej, ale ja go nie mam.

  15. #14
    Klubowicz
    Dołączył
    18 grudzień 2014
    Skąd
    Łódź
    Postów
    366
    Auto
    Fiat Croma 1,9 jtd 150km, AF40
    Rocznik
    2007
    @Fiacikowo Wybacz jeśli moje odpowiedzi uznasz za niemiłe, ale czy uważasz swoje auto za sprawne? Jest sprawne z tym gadżetem? Czy jest sprawne bez niego?
    Tylko tak uczciwie sobie odpowiedz, nie mnie (bo ja znam odpowiedź).
    Jeśli tak, to się ciesz.
    Jesli jednak uznasz, że nie to czemu go nie naprawisz, a używasz uszkodzone, uszkadzając z każdym dniem bardziej?
    Sam napisałeś, że wali czarną chmurę po odpaleniu, pytanie zatem o stan katalizatora wydaje się trochę śmieszne.

    Jak nie odpala na zimnym to sprawdż błędy w BODY, czyli potrzebujesz MESa nie uniwersalne testery mechaników. W zasadzie to mogę się założyć, że masz błędy związane z CANem, być może nawet czujnik temperatury wyjdzie. Dlaczego CAN, no właśnie dlatego że masz kłopoty z dawkami paliwa.
    Ostatnio edytowane przez iron64 ; Wczoraj o 21:47
    FiatFan: Marea Weekend 1,9jtd, Brava 1,9jtd, Croma 1,9jtd

  16. #15
    Nowy klubowicz
    Dołączył
    23 listopad 2022
    Skąd
    Stalowa Wola
    Postów
    5
    Auto
    Bravo 1.6 mjet
    Rocznik
    2010
    ja już zamówiłem mam nadzieję że w przyszłym tygodniu przyjdzie i będę miał możliwość sprawdzenia co i jak


 

Podobne tematy

  1. Problemy z odpaleniem po rozruchu
    Napisany przez Karolll na forum Bravo II
    Odpowiedzi: 35
    Ostatni post: 05-03-2021, 18:18
  2. Problemy z odpalaniem
    Napisany przez Goliat na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 14-03-2018, 15:10
  3. Problemy z odpalaniem
    Napisany przez milosz219 na forum Bravo II
    Odpowiedzi: 3
    Ostatni post: 24-08-2017, 17:13
  4. Problemy z odpalaniem
    Napisany przez szakal123nowak5 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-12-2014, 12:52
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 14:46

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl