Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    21 kwiecień 2021
    Skąd
    Sieradz
    Wiek
    28
    Postów
    1
    Auto
    Fiat Bravo 1.9 TD MultiJet 150 KM
    Rocznik
    2007

    Problem ze sprzęgłem po dłuższej trasie na jednym biegu.

    Mam problem ze sprzęgłem, tzn. po przejechaniu na autostradzie odcinka 400 km i zjeździe z autostrady bieg nie chce wejść. Wcześniej miałem ten problem, dwumasa została wymieniona, jednak po około miesiącu problem wrócił (plus teraz jeszcze pojawił się problem z wciśniętym sprzęgłem w podłodze). Bieg wchodzi jedynie po zatrzymaniu auta, zgaszeniu silnika lub po pompowaniu pedału sprzęgła. Dodatkowo po kilku zmianach biegów problem jakby ustaje, tzn. zjeżdżam z autostrady po przejechaniu 450 km, jest problem z wbiciem biegu, bieg nie chce wejść, podczas dalszej podróży dwa, trzy razy zmienię bieg i auto funkcjonuje normalnie, dlatego też inni, którzy sprawdzali ten problem stwierdzali, że wszystko jest ok. Co może być nie tak?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    37
    Postów
    883
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Stawiam na nieszczelność w układzie sprzęgła. Jeśli nie widać wycieku to zerknij na na odcinak od pompy hamulcowej do pompki sprzęgła.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  4. #3
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,591
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Problem dotyczy sterowania hydraulicznego sprzęgła. Czy podczas wymiany dwumasy był wymieniany również wysprzęglik ? Można zacząć od odpowietrzenia układu ,ale jeżeli problem występował wcześniej ,a wysprzęglik został wymieniony zostaje jeszcze pompa .One są plastikowe i lubią się psuć.

  5. #4
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,486
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Mialem podobnie kiedys w stilo, diagnozowalem najpierw pomkę, blokując przeplyw.Opor stawiala i cisnienie "trzymala". Zostal wieć wysprzeglik, chu..nia, bo trza zrzucac skrzynie.Po wymianie jak reką odjął.


 

Podobne tematy

  1. Check Engine (P0420) na dłuższej trasie
    Napisany przez q37 na forum Sedici
    Odpowiedzi: 3
    Ostatni post: 04-11-2019, 11:39
  2. Siena 1.4 sporadyczny problem z zapłonem po dłuższej jeździe
    Napisany przez jarek-gl na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 26-03-2018, 11:14
  3. Bravo 1.4 12v problem z zapaleniem bo dłuższej jeździe
    Napisany przez szypkiwonsz na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 08-02-2015, 21:21
  4. problem z wrzucaniem biegu 1,2, wsteczny i sprzęgłem
    Napisany przez muczako na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 03-06-2014, 12:34
  5. Problem z odpalaniem po krótkiej trasie
    Napisany przez takar na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 03-12-2012, 14:18

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl