Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    28 maj 2018
    Skąd
    uk
    Postów
    7
    Auto
    bravo 2.0 multijet
    Rocznik
    2009

    Problem z silnikiem (opoznione przyspieszenie i zwolnienie)

    Witam

    Od jakiegos czasu mam problemy z silnikiem. Autko po diagnostyce nie ma zadnych bledow na ecu. Problem jest taki ze po nocy przy pierwszym odpaleniu silnik drga jak by ktos zacisna paluchami przewod paliwowy. Powiedzmy po 15 sekundach problem znika. Podczas jazdy np. 60km/h przyciskajac mocniej pedal gazu auto potrzebuje jakies 3 sek zeby zaczac przyspieszac i tak samo z popuszczeniem gazu czasami auto nadal przyspiesza i dopiero po 3 sek zaczyna zwalniac obroty. Dodam ze problem pojawia sie i znika od czasu do czasu w trakcie jednej jazdy. Jakies pomysly panowie ?

    Fiat Bravo II 2009 2.0D multijet 165.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    122
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Filtry masz powymieniane?

  4. #3
    Nowy klubowicz
    Dołączył
    28 maj 2018
    Skąd
    uk
    Postów
    7
    Auto
    bravo 2.0 multijet
    Rocznik
    2009
    Tak filtry swiezo wymienione paliwa powietrza no i olej. dalej bez zmian... dzisiaj wymienilem przeplywomierz powietrza i dalej bez zmian. Dziwna rzecz jak odlanczam rure wlotowa od przelywomierza to silnik na wolnych obrotach zaczyna chodzic normalnie i rowno. Nie wiem czy ta informacja moze pomoc. EGR jest zaslepiony.

  5. #4
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Postów
    1,815
    Auto
    był 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Podmień z kimś przepływkę . Ona nie pokaże błędu gdy działa (ale przekłamuje) . Tak wykluczysz faktycznie przepływomierz. Układ dolotowy powietrza czysty domniemywam .

  6. #5
    Nowy klubowicz
    Dołączył
    28 maj 2018
    Skąd
    uk
    Postów
    7
    Auto
    bravo 2.0 multijet
    Rocznik
    2009
    Przeplywki juz 2 testowalem taki sam objaw. Uklad dolotowy dzisiaj caly sprawdzony od filtra do przepustnicy. Po tym jazda testowa i problem pojawia sie teraz ciagle na kazdym biegu. Puszczam gaz calkowicie auto jeszcze 1 do 2 sekund przyspiesza a potem zwalnia z opoznieniem. Ma ktos moze dostep do opisu pinow z ecu z 2.0 multijeta 165km ? Chce przetestowac kable miedzy przeplywomierzem a ecu.


 

Podobne tematy

  1. Opoznione przyspieszenie po wcisnieciu pedalu gazu
    Napisany przez damianio na forum Doblo
    Odpowiedzi: 7
    Ostatni post: 21-05-2017, 18:09
  2. Problem z silnikiem!
    Napisany przez marioolo na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 09-12-2014, 18:41
  3. Przyspieszenie od 0-100 km/h jtd
    Napisany przez entuzjasta789 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 18-08-2013, 13:04
  4. Przyspieszenie 1,9 jtd 16V
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 14-05-2010, 20:42
  5. Problem z silnikiem 1.2 8v
    Napisany przez Pawel19912009 na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 17-11-2009, 15:36

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl