Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    19 lipiec 2019
    Skąd
    Trzebinia
    Postów
    2
    Auto
    Bravo 1.4
    Rocznik
    2007

    Problem z mapą benzyny odpalanie na zimnym silniku lpg landirenzo

    Wiem że jest to temat który był już poruszany wiele razy aczkolwiek nigdzie nie widzę żadnego rozwiązania chodzi o problem z odpalaniem na zimnym silniku samochód gubi mapy chodzi o jednostkę 1,4 mianowicie gdy pojeżdżę na benzynie to wszystko wraca do normy do czasu kiedy przełącza się na gaz instalacja Landi Renzo ogólnie to chodzi o to że Powiedziano mi żeby wyrzucić tą instalację i zainstalować nową na przykład staga czy jednak ktoś rozwiązał ten problem czy może jednak nie lepiej by było wymienić sterownik temat rzeka



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    34
    Postów
    67
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Trzeba pojeździć na benzynie i potem pojechać do gaziarza żeby wyregulował mapę gazu. Może tak być że wtryski lpg leją i potrzebna będzie wymiana.


 

Podobne tematy

  1. Odpowiedzi: 10
    Ostatni post: 01-07-2017, 08:53
  2. Problem z odpalaniem na zimnym silniku
    Napisany przez użytkownikGrandePunto na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 24-11-2015, 13:40
  3. Problem z odpaleniem na zimnym silniku
    Napisany przez bart1991 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 05-07-2015, 21:36
  4. Odpalanie na zimnym silniku
    Napisany przez radziodom na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 18-02-2011, 16:55
  5. Odpalanie na zimnym silniku
    Napisany przez PUNTO_GO na forum Punto II
    Odpowiedzi: 12
    Ostatni post: 14-06-2010, 13:03

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl