Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 21 z 21
Like Tree1lubi to!

Temat: Odpalanie  

  1. #16
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    126
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Panie Boch, oczywiście, zgadzam się z tym, że to wszystko wymysły 'eko' i że diagnoza diesla nie jest prosta, ale prawda jest taka, że nie są to już takie silniki jak w golfie 1.9 TDi... Przeczytajcie mojego posta, jak przy prawie 30 stopniach w lecie nie mogłem auta odpalić, a niby wszystko było ok. Łącznie ze zmianami dawek paliwa. A problemem właśnie, było sterowanie świecami. Tak jak napisałeś, to skomplikowany łańcuszek zależności i jeśli jedną z nich olejesz, to po co sprawdzać resztę... Uważam, że układ świec, jest tym który, musi być w 100% sprawny żeby diagnozować dalej. I nie mówię tu o samych świecach...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,117
    Auto
    AR Giulietta 1.4Tjet 120KM
    Rocznik
    2014
    Panie Fiacikowo, na forach nie używa się formy Pan/Pani, chyba że przez złośliwość Po drugie, ja pisałem o świecach, a nie o centralce. Opisz dokładnie jakie miałeś objawy, jak zdiagnozowałeś usterkę przekaźnika świec i czy faktycznie podmiana całkowicie wyeliminowała problem. Miałeś błąd zapisany w sterowniku? Auto paliło bez problemu na zimnym, czy miałeś takie objawy jak kolega kartonik czyli przy drugim odpalaniu na ciepłym?
    Ostatnio edytowane przez boch ; 12-12-2018 o 19:18
    Italians Do It Better

  4. #18
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    126
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Przepraszam, nie wiedziałem, że takiej formy się nie używa. Użyłem jej z szacunku, nie ze złośliwości. Mój problem był taki, że auto nie paliło jak było ciepło, lub po przejechaniu niedługiego dystansu (ok do 4 km). Nie będę opisywał jakie cuda były robione (bez rezultatu). Ostatnie co wpadło mi do głowy, to zrobienie sygnalizacji działania świec w kabinie (lampka 12v i trochę kabelków) Okazało się, że po przekręceniu kluczyka, świece nie grzeją ( brak błędów, brak info. na desce, kontrolka normalnie zadziałała) Po ciężkim odpaleniu, już na pracującym silniku, świece nagle zaczynały działać. Po wymianie centralki wszystko wróciło do normy. Auto odpala bez problemu. Dodam, że uszkodzony przekaźnik nie wygenerował żadnych błędów... Chodzi mi o to, że ta część ulega uszkodzeniu bez informowania i można się bujać z problemem i ładować w koszty... Prawda jest taka, że może to być problem z wieloma rzeczami, ale polecam sprawdzać ten przekaźnik przy problemach z rozruchem. Pozdrawiam.
    boch lubi to.

  5. #19
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,117
    Auto
    AR Giulietta 1.4Tjet 120KM
    Rocznik
    2014
    O widzisz. O taką informację chodziło. Dzięki za info. Zatem przypoluję na używany przekaźnik do testów na allegro
    Italians Do It Better

  6. #20
    Nowy klubowicz
    Dołączył
    05 kwiecień 2014
    Skąd
    BG
    Postów
    98
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2007
    Polecam korektę dawki startowej. U mnie korekty były w porządku, świece wymienione w tym roku, akumulator ma rok a auto czasem miało humory przy odpalaniu. Po korekcie dawki pali z półobrotu od razu po zgaśnięciu kontrolki świec.

  7. #21
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,117
    Auto
    AR Giulietta 1.4Tjet 120KM
    Rocznik
    2014
    U kogo robiłeś modyfikację? U mnie (odpukać) na razie silnik odpala bez zarzutu..
    Italians Do It Better


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Słabe odpalanie.
    Napisany przez Miro2580 na forum Croma
    Odpowiedzi: 10
    Ostatni post: 22-11-2017, 10:47
  2. Odpalanie, prędkość
    Napisany przez ciurass na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 06-12-2013, 11:25
  3. Ciężkie odpalanie JTD 105km (-10 C)
    Napisany przez pietras_pb na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 03-03-2012, 22:18
  4. Ciężkie odpalanie Brava 1,2
    Napisany przez tomasz985 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 24-10-2011, 23:07
  5. Słabe odpalanie
    Napisany przez Dyzio-00 na forum Bravo, Brava, Marea
    Odpowiedzi: 27
    Ostatni post: 25-09-2009, 19:50

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl