Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
Like Tree1lubi to!
  • 1 przez JozekW

Temat: Luźna wtyczna pod maską 6 pin  

  1. #1
    Nowy klubowicz
    Dołączył
    08 kwiecień 2018
    Skąd
    123
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007

    Luźna wtyczna pod maską 6 pin

    Witam, posiadam fiata bravo II rocznik 2007, silnik 1.9 JTD 150km
    Z lewej strony po otwarciu maski znalazłem luźną wtyczkę do niczego nie podpiętą, szukałem ew. gdzie wtyczka mogła wypaść, ale nie mogę zlokalizować.
    Na zdjęciach załączam wtyczkę ma 6 pin i lokalizacja miejsca. Może wiecie do czego to wtyka ?
    Dzięki za pomoc.

    IMG_20180410_183536.jpg IMG_20180410_183618.jpg IMG_20180410_183643_HHT.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    188
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    Cytat Napisał JozekW Zobacz post
    Witam, posiadam fiata bravo II rocznik 2007, silnik 1.9 JTD 150km
    Z lewej strony po otwarciu maski znalazłem luźną wtyczkę do niczego nie podpiętą, szukałem ew. gdzie wtyczka mogła wypaść, ale nie mogę zlokalizować.
    Na zdjęciach załączam wtyczkę ma 6 pin i lokalizacja miejsca. Może wiecie do czego to wtyka ?
    Dzięki za pomoc.

    IMG_20180410_183536.jpg IMG_20180410_183618.jpg IMG_20180410_183643_HHT.jpg
    A filtr paliwa sprawdzałeś?


    Wysłane z iPhone za pomocą Tapatalk

  4. #3
    Nowy klubowicz
    Dołączył
    20 styczeń 2012
    Skąd
    Poniec
    Wiek
    36
    Postów
    12
    Auto
    Fiat Bravo
    Witam
    Mam tak samo. Brak sondy lambdy. Przynajmniej tak mi się wydaje.

  5. #4
    Nowy klubowicz
    Dołączył
    08 kwiecień 2018
    Skąd
    123
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Cytat Napisał marajan Zobacz post
    A filtr paliwa sprawdzałeś?


    Wysłane z iPhone za pomocą Tapatalk
    Filtr paliwa to ten na lewo nad lampą taka puszka ?, ja tam nie widzę nigdzie gniazda na kabelek chyba że gdzieś pod spodem...

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał wan29 Zobacz post
    Witam
    Mam tak samo. Brak sondy lambdy. Przynajmniej tak mi się wydaje.
    W sensie jak brak ?

  6. #5
    Nowy klubowicz
    Dołączył
    20 styczeń 2012
    Skąd
    Poniec
    Wiek
    36
    Postów
    12
    Auto
    Fiat Bravo
    Przynajmniej u mnie niema zamontowanej mechanicznie i ECU nie widzi pracy sondy tylko mam coś takiego jak "Termopara nadmiernej temperatury katalizatora". Spalanie około 7l tak mi wylicza ECU wiec nic z tym nie robię.

  7. #6
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    188
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    Filtr to metalowa okrągła puszka, dwa przewody paliwowe z góry i od spodu podłączony jest czujnik czy podgrzewacz. Znajduje się za lewa lampa stojąc przodem do silnika. Przykręcony do karoserii.

    Druga sonda lambda jest za katalizatorem. Chyba ze ktoś ja wyłączył, wykręcił, i stad może dynda wtyczka


    Wysłane z iPhone za pomocą Tapatalk

  8. #7
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    71
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    mam tak samo i nikt nic nie wyłączał pewnie producent coś przewidział ale nie wykorzystał

  9. #8
    Nowy klubowicz
    Dołączył
    08 kwiecień 2018
    Skąd
    123
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Gdzieś wyczytałem że były dwie wersje silnika z DPF i bez, ten z DPF a taki mam nie ma sondy lambdy, natomiast silnik bez DPF ma sonde.
    W każdym bądź razie dzięki za pomoc
    marajan lubi to.


 

Podobne tematy

  1. Woda pod maską
    Napisany przez pawel_wpz na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 08-01-2017, 13:14
  2. Jak pomalować plastiki pod maską ?
    Napisany przez BS na forum Akcesoria i gadżety, kosmetyka auta, oleje silnikowe
    Odpowiedzi: 2
    Ostatni post: 04-10-2014, 19:05
  3. Co to za wężyk pod maską?
    Napisany przez maciekpt na forum Croma
    Odpowiedzi: 8
    Ostatni post: 12-05-2014, 17:15
  4. Dzwonienie pod maską
    Napisany przez daro55 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 21-10-2013, 23:44
  5. problem z maską
    Napisany przez qra69 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 20-12-2009, 20:31

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl