Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    01 wrzesień 2016
    Skąd
    Bytom
    Postów
    10
    Auto
    Fiat Bravo 2 1.4 T-Jet 120km
    Rocznik
    2007

    Czujnik wałka rozrządu

    Od blisko kilku tygodni borykam się z problemem w moim Bravo, który pojawił się po wymianie rozrządu. Po jakimś czasie zapala mi się kontrolka "SKONTROLUJ SILNIK". Sprawdziliśmy to na komputerze i wyrzuca błąd czujnika wałka. Znając przyczynę wymieniliśmy czujnik, ale kontrolka po jakimś czasie powróciła i znowu ten sam błąd. Zaczynam szukać info na własną rękę co może być przyczyną takiego stanu rzeczy. Ktoś miał podobną sytuację?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    191
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    Cytat Napisał KuniOl Zobacz post
    Od blisko kilku tygodni borykam się z problemem w moim Bravo, który pojawił się po wymianie rozrządu. Po jakimś czasie zapala mi się kontrolka "SKONTROLUJ SILNIK". Sprawdziliśmy to na komputerze i wyrzuca błąd czujnika wałka. Znając przyczynę wymieniliśmy czujnik, ale kontrolka po jakimś czasie powróciła i znowu ten sam błąd. Zaczynam szukać info na własną rękę co może być przyczyną takiego stanu rzeczy. Ktoś miał podobną sytuację?
    A rozrząd dobrze jest złożony? Może przeskoczył pasek? Najpierw to bym sprawdził i najlepiej u innego mechanika.

    Wysłane z mojego i7 przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    01 wrzesień 2016
    Skąd
    Bytom
    Postów
    10
    Auto
    Fiat Bravo 2 1.4 T-Jet 120km
    Rocznik
    2007
    Auto normalnie jeździ, normalnie przyśpiesza, chodzi cichutko jak przed zmianą rozrządu. Rozrząd i jego montaż był już raz sprawdzany, kilka dni po jego zamontowaniu i wszystko siedzi tak jak powinno właśnie. Dostałem info, że będą sprawdzać kable, które mają kontakt mniej lub bardziej z tym wyskakującym błędem, ale nadal mnie to irytuje, że auto nie ma żadnych innych objawów, że coś jest spartolone, nie licząc tej wyskakującej kontrolki. Ostatnio zajęło jej dwa dni, aby wyskoczyć, dzisiaj zlikwidował błąd, ale 15 minut jazdy i znowu sygnał.

  5. #4
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    191
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    Cytat Napisał KuniOl Zobacz post
    Auto normalnie jeździ, normalnie przyśpiesza, chodzi cichutko jak przed zmianą rozrządu. Rozrząd i jego montaż był już raz sprawdzany, kilka dni po jego zamontowaniu i wszystko siedzi tak jak powinno właśnie. Dostałem info, że będą sprawdzać kable, które mają kontakt mniej lub bardziej z tym wyskakującym błędem, ale nadal mnie to irytuje, że auto nie ma żadnych innych objawów, że coś jest spartolone, nie licząc tej wyskakującej kontrolki. Ostatnio zajęło jej dwa dni, aby wyskoczyć, dzisiaj zlikwidował błąd, ale 15 minut jazdy i znowu sygnał.
    A czujnik oryginalny kupiłeś?

    Wysłane z mojego i7 przy użyciu Tapatalka

  6. #5
    Nowy klubowicz
    Dołączył
    01 wrzesień 2016
    Skąd
    Bytom
    Postów
    10
    Auto
    Fiat Bravo 2 1.4 T-Jet 120km
    Rocznik
    2007
    Tak, z BOSHA. Pracuje w sklepie z częściami samochodowymi, więc mam dostęp do różnych producentów.

  7. #6
    Nowy klubowicz
    Dołączył
    01 wrzesień 2016
    Skąd
    Bytom
    Postów
    10
    Auto
    Fiat Bravo 2 1.4 T-Jet 120km
    Rocznik
    2007
    Samochód oddany do mechanika, zobaczymy co dalej.

    Natomiast na dłuższej trasie pojawił się dodatkowy problem. Buda trzęsie się przy przyśpieszaniu, przy prędkościach 70/80/90/100 i więcej. Dodatkowo przy każdym przyśpieszaniu wydobywa się dziwny klekot. a najbardziej go słychać przy próbach utrzymania prędkości na 80/100 km/h. Trzeba mocno doscisnąć gaz, aby było tego hałasu.

  8. #7
    pix
    pix jest nieaktywny
    Nowy klubowicz
    Dołączył
    23 listopad 2015
    Skąd
    Jelenia Góra
    Postów
    97
    Auto
    Bravo 1,6 Multijet
    Rocznik
    2009
    Ile przejechałeś po zmianie rozrządu? Po jakim czasie od wymiany wyskoczył Ci błąd? Może było tak, że rozrząd jednak źle został założony i teraz nikt nie chce się przyznać.

    Wysłane z mojego SM-G357FZ przy użyciu Tapatalka

  9. #8
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    122
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Co do przyśpieszania, to objawy przegubu wewnętrznego... A klekot, to może jakaś osłona nie skręcona?


 

Podobne tematy

  1. Czujnik położenia wałka rozrządu
    Napisany przez klonek na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 29-09-2015, 09:06
  2. Czujnik położenia wałka rozrządu (fazy rozrządu)
    Napisany przez Artysta na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 02-08-2015, 22:25
  3. czujnik położenia wałka rozrządu
    Napisany przez olek383 na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 24-11-2014, 20:37
  4. czujnik wałka rozrządu
    Napisany przez adziu21 na forum Forum ogólne o Fiat
    Odpowiedzi: 18
    Ostatni post: 31-12-2012, 00:18
  5. Czujnik położenia wałka rozrządu
    Napisany przez Dishman na forum Bravo, Brava, Marea
    Odpowiedzi: 30
    Ostatni post: 30-12-2011, 17:12

Odwiedzający znaleźli nas szukając w sieci

blad p0016 po.wymianie.roztzadj fiat bravo.2

Tagi dla tego tematu

https://www.iparts.pl