Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    23 wrzesień 2018
    Skąd
    Jastrzębie-Zdrój
    Wiek
    26
    Postów
    11
    Auto
    Fiat Bravo 1.4 16V
    Rocznik
    2007

    Bravo- błąd czujników po wymianie łożyska.

    Cześć, nie dawno padło mi przednie łożysko. Zdecydowałem się na samodzielną wymianę. Po 2 godzinach szarpania się z czujnikiem od abs'u w końcu udało mi się poskładać wszystko do kupy. Wsiadam do auta przekręcam się stacyjkę a tam Zonk, błąd abs, esp i hill holder. Dodam, że przy próbie wyciągnięcia czujnika zdesperowany troszeczkę udało mi się go uszczerbić przez walenie młoteczkiem od strony łożyska xd. Wnioskując po tym że nawet nie odpaliłem samochodu a już wywaliło mi błedy, uszkodzony jest czujnik a nie łożysko, bo podejżewam, że gdyby było to łożysko błąd wyskoczył by podczas jazdy. A może wystaczy tylko wykasować błędy i będzie ok? Co robić?
    Ostatnio edytowane przez Rafix095 ; 04-07-2020 o 18:34



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,806
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    A podpiołeś czujnik po naprawie?

    Walenie młotkiem nie pomogło mu przeżyć, więc jeśli podpięcie jest ok, to raczej problem będzie z czujniczkiem...

  4. #3
    Nowy klubowicz
    Dołączył
    01 grudzień 2019
    Skąd
    Sosnowiec
    Wiek
    45
    Postów
    14
    Auto
    lancia delta 1.4 t-jet
    Rocznik
    2008
    Jeszcze nie rozbierałem u siebie piasty z łozyskiem ale w FIAT MAREA miałem podobny problem i okazało się że źle założyłem oring metalowy zabezpieczający łożysko. Jest on przecięty i to wycięcie długosci około 1 cm powinno być pomiędzy czujnikiem ABS gdyż bedzie ci odczytywał cały czas jako pasek magnetyczny z łozyska co skutkuje błędem na desce

  5. #4
    Nowy klubowicz
    Dołączył
    28 luty 2015
    Skąd
    Ostrołęka
    Wiek
    33
    Postów
    6
    Auto
    Bravo 1.6 Multijet 90 KM
    Rocznik
    2010
    Miałem podobną sytuację po wymianie łożyska przedniego z prawej strony. Mechanik założył łożysko zamiennik i czujnik ABS pokazywał błąd. Po zamontowaniu oryginalnego łożyska kontrolka ABS zgasła.


 

Podobne tematy

  1. Odpowiedzi: 0
    Ostatni post: 11-12-2017, 01:45
  2. Łożyska - które firmy polecacie do Bravo 2 ?
    Napisany przez grzegorzmis na forum Bravo II
    Odpowiedzi: 18
    Ostatni post: 05-04-2017, 18:21
  3. Belka przednia kołyska sanki fiat bravo 1.6 16V
    Napisany przez jack99 na forum Kupię
    Odpowiedzi: 0
    Ostatni post: 13-07-2015, 00:09
  4. [Bravo/Brava/Marea] Montaż czujników parkowania
    Napisany przez Siwy1982 na forum Modyfikacje
    Odpowiedzi: 1
    Ostatni post: 15-05-2015, 15:54
  5. Bravo 1.4 12V Nie odpala po wymianie przewodów
    Napisany przez l3ochnia na forum Bravo, Brava, Marea
    Odpowiedzi: 65
    Ostatni post: 07-02-2013, 13:07

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl