Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    12 listopad 2011
    Skąd
    Tarnowskie Góry
    Postów
    4
    Auto
    Fiat Siena 1.2 EL

    Bravo 1.4 90 KM problem z odpalaniem

    Witam, mam problem, sam nie wiem czy zwiazany z LPG, mianowicie mam Fiata Bravo z 2007 roku z instalacją gazową Lovato. Od jakiegos czasu samochód ma bardzo duze problemy z odpaleniem na zimnym silniku. Mianowicie odpali po czym sie dusi i gaśnie. Gdy sie rozgrzeje po ktorymś razie i przełączy sie na gaz wszystko jest w porządku. Można go wyłączyć i normalnie odpala. Byłem u szpecy którzy montowali instalacje, stwierdzili ze to sonda lambda, wymienili, niestety nie bylo poprawy, tzn jakby lepiej odpałał bo juz po drugim razie chwytal ale to i tak nie to co powinno być. Dzis bylem podłaczyc pod komputer gdzie indziej w serwisie z LPG, wyskoczylo kilka bledow nie zwiazanych z gazem. Stwierdzili ze do tego trzeba elektronika bo z gazem wszystko jest w porządku. No i jestem w kropce, moze ktoś miał podobny problem? Pamietam że kiedyś wyskoczył mi bład, niestety nie pamietam jego numeru ale pamietam ze na forach przy tym błedzie twierdzili że to źle ustawiona instalacja gazowa. Prosze o pomoc! I z góry dziękuje.
    _________________
    Fiat Bravo II 1.4 90 KM LPG Śląsk



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Śląsk
    Postów
    107
    Auto
    Fiat Bravo 1.4 MultiAir 140 KM S&S Blue maserati
    Rocznik
    2010
    Poszukaj na forum FBK takiego tematu, gdyz koledzy ze slaska juz przerabiali podobne problemy, chodzi o poczatkowy wtrysk czy jakos tak, ktory trzeba dobrze ustawic. Skontaktuj sie z kolega mirekw11 ( forum FBK), on zna sprawe od podszewki i ma namiary na dobry warsztat LPG na slasku.
    Ostatnio edytowane przez stew66 ; 04-02-2014 o 11:09

  4. #3
    Nowy klubowicz
    Dołączył
    12 listopad 2011
    Skąd
    Tarnowskie Góry
    Postów
    4
    Auto
    Fiat Siena 1.2 EL
    Ok, dzieki za podpowiedz, bede szukał na tamtym forum.

  5. #4
    Nowy klubowicz
    Dołączył
    10 wrzesień 2013
    Skąd
    Zabrze
    Wiek
    31
    Postów
    17
    Auto
    Bravo 1.4
    Rocznik
    2009
    Mam Bravo z tym samym silnikiem i LPG oraz identyczne objawy. U mnie dzieje się tak wtedy, kiedy mam mniej niż połowę baku paliwa- jak jest zalany do pełna odpala bez problemu, gdy wskaźnik stanu paliwa zbliża się do połowy i niżej- zaczyna się wariactwo jak u kolegi. Po rozgrzaniu i przełączeniu na LPG lub zapalaniu na ciepłym silniku- jest ok.

  6. #5
    Nowy klubowicz
    Dołączył
    09 lipiec 2013
    Skąd
    Kraków
    Wiek
    31
    Postów
    15
    Auto
    Bravo II 1.4 16v
    Rocznik
    2007
    Wina gazu na 100%, nie wierzysz? Wymontuj reduktor i wyciągnij bezpiecznki od instalacji. Auto wtedy pali na dotyk.

  7. #6
    Nowy klubowicz
    Dołączył
    12 listopad 2011
    Skąd
    Tarnowskie Góry
    Postów
    4
    Auto
    Fiat Siena 1.2 EL
    U mnie wina nie leżała po stronie gazu, a pompy paliwa, która powoli umierała.

  8. #7
    Nowy klubowicz
    Dołączył
    22 czerwiec 2021
    Skąd
    Bialystok
    Wiek
    36
    Postów
    1
    Auto
    Bravo 2 1.4 90 km lpg
    Rocznik
    2007

    Mam tak samo.

    Cytat Napisał Arek_K Zobacz post
    Mam Bravo z tym samym silnikiem i LPG oraz identyczne objawy. U mnie dzieje się tak wtedy, kiedy mam mniej niż połowę baku paliwa- jak jest zalany do pełna odpala bez problemu, gdy wskaźnik stanu paliwa zbliża się do połowy i niżej- zaczyna się wariactwo jak u kolegi. Po rozgrzaniu i przełączeniu na LPG lub zapalaniu na ciepłym silniku- jest ok.
    Witam mam identyczna sytuację, czy udało się zlokalizować usterke?

  9. #8
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Wiek
    48
    Postów
    1,733
    Auto
    był 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Opisujesz, że auto odpalane na PB nie chce działać prawidłowo, dopiero po przejściu na lpg jest OK. Miałem podobnie ,ale instalacja była zwykła ( 2 gen ) ,,pierwsze co nakazał gazmen aby pewne rzeczy wykluczyć ,to a) zamknąć zawór lpg na butli i wyjeździć lpg z instalacji ile się da i na benzynie chwilę pojeździć aby auto tak zostało na noc . Gdy rano odpali prawidłowo ,to znaczy,że zawór lpg (elektro ) nie odciął lpg prawidłowo i w układzie powstała mieszanka gazowo-powietrzna + dodane paliwo . To nie ma prawa działać . Wtedy wyciągnął jakąś sprężynę z reduktora i ją rozciągnął i zamontował ponownie ,od tego czasu problemów brak b) sprawdzić czy magik nie zrobił odcięcia pompy benzyny i nie sa załatwione wtryskiwacze pb (brak chłodzenia benzyną je zapieka ) - czasem pomaga dodatek do benzyny do czyszczenia wtryskiwaczy . Sonda działa gdy układ wydechowy jest zagrzany ,póki zimny auto działa wedle mapy wtrysku ,na sztywno -sprawdź po podpięciu kompa jaki parametr temp silnika wskazywany jest po odpaleniu i po zagrzaniu silnika ( czujnik może oszukiwać -tzn wedle kompa działa,ale może wskazywać np -30 st C ) . Opisuje tak ,ponieważ wyczytałem w twoim poście, że na lpg jest ok ,a na pb nie działa auto ,więc po co szukać w instalacji lpg problemu ? (jedynie zrób co opisałem na początku z zamknięciem ręcznym dopływu gazu )

  10. #9
    Klubowicz
    Dołączył
    06 lipiec 2008
    Skąd
    Kalisz
    Postów
    422
    Auto
    Fiat Croma 1.9 150 MJTD
    Rocznik
    2009
    Przerabialem temat właśnie w tym silniku. W skrocie: pomoglo zaslepienie dopływu par paliwa ze zbiornika do kolektora ssacego.


 

Podobne tematy

  1. Problem z odpalaniem 1.4 8v
    Napisany przez knaiorek na forum Grande Punto
    Odpowiedzi: 7
    Ostatni post: 29-03-2018, 23:15
  2. Problem z odpalaniem bravo 1.2
    Napisany przez morski na forum Bravo, Brava, Marea
    Odpowiedzi: 34
    Ostatni post: 01-05-2014, 19:02
  3. Problem z odpalaniem Bravo 1.9td
    Napisany przez krzysztof123 na forum Obsługa portalu i forum
    Odpowiedzi: 0
    Ostatni post: 03-11-2013, 21:04
  4. Problem z odpalaniem Bravo 1.9td
    Napisany przez krzysztof123 na forum Obsługa portalu i forum
    Odpowiedzi: 0
    Ostatni post: 30-10-2013, 19:26
  5. Problem z Odpalaniem Bravo TD100
    Napisany przez damian150 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 12-03-2011, 10:45

Odwiedzający znaleźli nas szukając w sieci

fiat bravo ii problem z odpaleniem

bravo problem z odpaleniem

FIAT BRAVO 2 PROBLEMY z odpalaniem zimnego silnika

fiat bravo 2 1 4 lpg problem z rozruchem

problem z odpaleniem fiat bravo

fiat bravo 2 1.4 16v lpg metatron problem z rozruchem

problem zuruchomieniem zimnego silnika fiat bravo 2 silnik 1.4 16 v

problemy z uruchomieniem zimnego silnika fiat bravo ll silnik 1.4 16 v

fiat bravo 1.4 90 km nie odpala

fiat brawo z inst gazowa problemy z odpalaniem

bravo 2 lpg nie odpala na pb

problem z odpalaniem bravo 2

fiat bravo 1.4 lpg gasnie przy odpalaniu

bravo 2 lpg dusi sie po zapaleniu

bravo 1.4 90 lpg forum

fiat bravo 2 1 4 problem z rozruchem

fiat bravo ii problem z odpaleniem na zimnym silniku

fiat bravoII LPG problemy z odpalaniem na zimnym silniku

bravo ii problem z odpaleniem zimnego silnika

fiat bravo 2 1 4 lpg problemy z odpaleniem

problem z uruchomieniem zimnego silnika fiat bravo 2 silnik 1.4 16 v

problemy z odpaleniem fiata brawo 2

bravo ii problemy z odpaleniem zimnego silnika

FIAT BRAVO 2 gaz PROBLEMY z odpalanie m zimnego silnika

fiat bravo 2 problem z porannym rozruchem

Tagi dla tego tematu

https://www.iparts.pl