Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5

Temat: brak mocy  

  1. #1
    Nowy klubowicz
    Dołączył
    22 sierpień 2017
    Skąd
    piekary
    Wiek
    37
    Postów
    5
    Auto
    bravo t jet
    Rocznik
    2008

    brak mocy

    Witam jestem nowy. Mam problem z T je ten chodzi oto że przy niskich temperaturach auto jeździ dobrze a przy wysokich nie ma kompletnie mocy objaw mam taki jak został już opisany na forum .otóż map sensor pokazuje dwukrotne przeładowanie turbo i źle ciśnienia ponad 900 zamias 300 oczekiwanych .proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    519
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Wymień map sensor najpierw jeśli bzdury pokazuje.

    Wysłane z mojego SM-G925F przy użyciu Tapatalka

  4. #3
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    Philippines
    Postów
    1,815
    Auto
    byС– 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Zimny silnik działa wg wpisanych map,ciepły zaczyna działać wedle danych z czujników,sond lambda itd ,wiec sprawdzaj czujniki co wykazują błędy -to tak na początku

  5. #4
    Nowy klubowicz
    Dołączył
    19 lipiec 2017
    Skąd
    Miechów
    Wiek
    30
    Postów
    43
    Auto
    Bravo 1.4 T-jet 120
    Rocznik
    2008
    A błedy na kompie? Może coś z intercooler skoro w zimne dni spoko a jak gorąco to nie wydala?

  6. #5
    Nowy klubowicz
    Dołączył
    22 sierpień 2017
    Skąd
    piekary
    Wiek
    37
    Postów
    5
    Auto
    bravo t jet
    Rocznik
    2008
    Wlasnie chodzi oto ze komp nie pokazuje zadnego bledu a autko nie jedzie

    (Automat) Autor dopisał treść. Post został scalony.

    wymienione przez fachowcow turbo odma i wczoraj map sensor bo byl z fiata ducato wyszlo z nr .i dalej nic


 

Podobne tematy

  1. Brak mocy
    Napisany przez geku23 na forum Stilo
    Odpowiedzi: 15
    Ostatni post: 02-03-2017, 22:13
  2. Brak mocy
    Napisany przez edwardo65 na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 08-03-2016, 23:21
  3. Brak mocy!!!!
    Napisany przez fredi13 na forum Croma
    Odpowiedzi: 5
    Ostatni post: 28-06-2013, 19:46
  4. brak mocy
    Napisany przez matys na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 03-06-2013, 22:33
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 19:48

Odwiedzający znaleźli nas szukając w sieci

fiat bravo 2 brak mocy

multiair brak mocy

1.4 t jet spadek mocy

Tagi dla tego tematu

https://www.iparts.pl