Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    08 grudzień 2014
    Skąd
    Zabrze
    Postów
    2
    Auto
    bravo 1.9 MJ
    Rocznik
    2008

    Brak mocy 1.9 JTD 150KM

    Witam wszystkich serdecznie Od jakiegoś czasu sporadycznie występuje u mnie totalny brak mocy na zimnym silniku. Samochód ciężko rozpędzić, a nawet wejść na obroty na biegu. Jak się delikatnie nagrzeje to z miejsca wszystko ustępuje. Byłem z tym u 2 mechaników i jeden nie stwierdził nic, a drugi zczytał błędy dotyczące braku zasilania w klap wirowych i zasugerował że to wina akumulatora. Problem rzeczywiście pojawia się jak temperatura spodnie poniżej 0, a samochód trochę postoi (np 2 dni). Co mi jednak nie daje spokoju to fakt, że aku ma 1 rok i był wymieniany razem ze świecami żarowymi i regeneracją rozrusznika (mam w nim od ponad roku, też sporadycznie, problemy z odpalaniem , których tez nikt nie potrafi zdiagnozować).
    Pomóżcie proszę, bo już tracę siły na jeżdzenie po mechanikach, a lubie ten samochód i bym chciał nim jeszcze pojeździć.
    Akku to Tuborg - sprzedawca polecił mi to jako dobra alternatywa dla nietrzymających w ostatnim czasie parametrów znanych marek.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,099
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Aku masz raczej z górnej półki. Sprawdź ładowanie multimetrem, sprawdź napięcie aku od rana przed odpaleniem, sprawdź korekty wtryskiwaczy pod programem diagnostycznym, sprawdź ciśnienie paliwa, zloguj przepływomierz.
    Nigdy więcej STILO


 

Podobne tematy

  1. Brak mocy 1.9jtdm 150km
    Napisany przez mlody1162 na forum Bravo II
    Odpowiedzi: 3
    Ostatni post: 10-10-2019, 16:12
  2. Brak mocy po wymianie rozrządu 1.9 150km
    Napisany przez stevenek na forum Croma
    Odpowiedzi: 19
    Ostatni post: 08-10-2018, 08:55
  3. 1.9 150KM brak mocy
    Napisany przez Bulka159 na forum Croma
    Odpowiedzi: 11
    Ostatni post: 13-06-2018, 16:55
  4. Croma 150km brak mocy na niskich obrotach
    Napisany przez hayzer na forum Croma
    Odpowiedzi: 27
    Ostatni post: 03-02-2016, 00:00
  5. Brak mocy 1.4 tjet 150KM
    Napisany przez Hunter82 na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 29-10-2015, 10:33

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl