Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    14 maj 2019
    Skąd
    Siedliska
    Wiek
    28
    Postów
    11
    Auto
    Bravo 1.4 T-jet
    Rocznik
    2009

    Brak chwilowy ssania !!!

    Witam
    Mam taki mały problem.
    Na zimnym silniku podczasz odpalania wystepuje chwilowy brak ssania.
    Problem wyglada nastepująco : Odpalam i obroty silnika spadają na 850 a dopiero po paru sekundach wchodzi na ssanie
    Auto: Bravo 2 1,4 T-jet 120 koni



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    12 kwiecień 2016
    Skąd
    Katowice
    Wiek
    30
    Postów
    8
    Auto
    Albea 1.4
    Rocznik
    2006
    Masz LPG?
    Jeżeli tak to może być kilka powodów. Jest kilka tematów na forum to poszukaj.
    Jeżeli nie to na 99% zawór pochłaniacza oparów paliwa. Ja właśnie mam z tym problem. Mam LPG ale pozostałe przyczyny wykluczyłem.
    Jak chcesz na szybko sprawdzić czy to ten problem, to zatankuj PB powyżej polowy zbiornika. Problem czasowo ustępuje. Nie pytaj dlaczego tak jest, nie wiem

  4. #3
    Nowy klubowicz
    Dołączył
    14 maj 2019
    Skąd
    Siedliska
    Wiek
    28
    Postów
    11
    Auto
    Bravo 1.4 T-jet
    Rocznik
    2009
    A po przejechaniu na miejsce i po ostygnięciu silnika też się tak dzieje czy tylko z rana jak zimny?

  5. #4
    Nowy klubowicz
    Dołączył
    12 kwiecień 2016
    Skąd
    Katowice
    Wiek
    30
    Postów
    8
    Auto
    Albea 1.4
    Rocznik
    2006
    Z rana jak zimy, chociaż po 8 godz jak wychudziłem z pracy też obroty potrafiły zafalować.

  6. #5
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,359
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Co mówią poszczególne czujniki, czyli temperatury i inne? Cokolwiek przez OBD było sprawdzone? Domniemam, że nie, skoro w wątku nic o tym nie ma.

  7. #6
    Nowy klubowicz
    Dołączył
    12 kwiecień 2016
    Skąd
    Katowice
    Wiek
    30
    Postów
    8
    Auto
    Albea 1.4
    Rocznik
    2006
    Sprawdzałem tylko czy nie ma błędów i było czysto. Falowanie obrotów zbyt krótko trwa aby odczytać czujniki.


 

Podobne tematy

  1. T Jet 120KM - czasami brak ssania gdy poniżej 10st
    Napisany przez e_nornert na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 25-09-2018, 10:02
  2. Doblo 2,0 Mj,. Chwilowy brak mocy
    Napisany przez Daniel1 na forum Doblo II
    Odpowiedzi: 0
    Ostatni post: 15-07-2018, 11:49
  3. Brak ssania Albea 1.2 16v
    Napisany przez alfredi na forum Albea
    Odpowiedzi: 10
    Ostatni post: 17-08-2016, 19:07
  4. chwilowy brak mocy podczas ruszania
    Napisany przez raf81 na forum Croma
    Odpowiedzi: 0
    Ostatni post: 09-02-2014, 08:04
  5. Bravo 1.6 LPG brak ssania
    Napisany przez januszBRAVO na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 22-11-2011, 15:11

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl