Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    09 lipiec 2019
    Skąd
    Ełk
    Postów
    1
    Auto
    Bravo 1.9 16v Multijet
    Rocznik
    2007

    Błąd P0091. Niskie ciśnienie paliwa przy gwałtowym przyśpieszaniu

    Witam,
    Na początku chciałbym się przywitać jako, że jestem nowym użytkownikiem forum. Bravo posiadam on 1,5 roku. Od jakiegoś czasu borykam się z problemem P0091, który średnio wyskakuje mi raz w tygodniu przy gwałtownym przyśpieszaniu. Na początku Błąd wyskakiwał za każdym razem po dodaniu gazu na programie 197/420. Zeszliśmy więc do 174/350. Ciśnienie paliwa na mocniejszym sofcie było niższe niż zadane. Po 6 miesiącach użytkowania auta na programie 174/350 sporadycznie zaczął wyskakiwać ten sam błąd. Ukazywał się on średnio raz w tygodniu przy gwałtownym przyśpieszaniu. Zaczęło mnie to na tyle irytować, że postanowiłem zabrać się za ten temat.
    Na początek filtr paliwa, wiadomo... trzeba zacząć od najprostszych rzeczy. Po wymianie filtra wpięliśmy się manometrami w układ i do odstrzału poszła pompa wstępna w zbiorniku. Podawała niecałe 4 bary zamiast 5.3bara. Po wymianie nic nie dało.
    Kolejnym elementem był zawór na pompie i o dziwo błąd przestał wyskakiwać. Postanowiłem więc wrócić do mocniejszego programu 197/420. Auto pięknie jeździło przez ponad miesiąc. Po miesiącu historia z początku... Za każdym razem po dodaniu gazu P0091. Na logach pompa pompuje książkowo, aż do pojawienia się błędu, który wyskakuje w okolicy 3000/obr. Borykał się ktoś z podobnym problemem?
    Byłbym wdzięczny za pomoc i z góry dziękuję

    Pozdrawiam

    P.s Wtryskiwacze były sprawdzane na stole badawczym



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    15 czerwiec 2017
    Skąd
    Ełk/Wwa
    Wiek
    25
    Postów
    8
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2009
    Mi mechanik wyczyscil czujnik na listwie i narazie nie mogę zmusić auta do błędu

    Wysłane z mojego CLT-L29 przy użyciu Tapatalka

  4. #3
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,093
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Czujnik na listwie lub zawór zwrotny na pompie CR.

  5. #4
    Nowy klubowicz
    Dołączył
    19 maj 2013
    Skąd
    Bydgoszcz
    Wiek
    33
    Postów
    20
    Auto
    Bravo II 2.0 Multijet
    Rocznik
    2008
    Miałem właściwie taki sam problem jak u ciebie błąd p0091. Wymieniłem filtr, czujnik na listwie wyczyściłem I niestety u mnie to nie dało efektu. Odstawiłem auto do Cinka i diagnoza nie była miła. Walnięta pompa CR po wymianie na nową zero problemów i auto po poprawie softu pokazało 214KM/423Nm.


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 01-04-2017, 12:15
  2. Bujanie autem przy przyśpieszaniu - rozwiązanie
    Napisany przez kon-ryn na forum Croma
    Odpowiedzi: 14
    Ostatni post: 30-10-2015, 12:23
  3. Bardzo głośne trzaski przy ruszaniu/przyśpieszaniu
    Napisany przez bolso1985 na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 17-02-2015, 13:00
  4. Nierówna praca silnika przy przyśpieszaniu-silnik szarpie! FIAT BRAVA 1.4 12V
    Napisany przez piszu86 na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 06-04-2013, 13:37
  5. Odpowiedzi: 2
    Ostatni post: 03-09-2010, 23:03

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl