Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 24 z 24
  1. #16
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    Niestety jednak nie rozrusznik, Teraz mechanik dzwonił że wszystko posprawdzał w rozruszniku , na krótko , ręcznie , że 100 % nie rozrusznik ,.Stwierdził że pasuje aby jakiś elektronik przepatrzył auto , zaobserwował jedynie tyle że w momencie jak silnik nie chce odpalić to słychać jakby coś odcinało pompe paliwa .

    Załamany jestem ;/ a już miałem cichą nadzieje że to rozrusznik



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Wiek
    47
    Postów
    1,345
    Auto
    500X MULTIAIR
    Rocznik
    2016
    Ostatnio edytowane przez rajtkezjusz ; 18-10-2019 o 09:00

  4. #18
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    Ale mi nie gaśnie. Tylko z odpaleniem jest problem .na filmiku ja go sam gaszę co chwila

  5. #19
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    Odebrałem dziś od mechanika - wymienił czujnik połozenia wału , mówi że wyciagał rozrusznik , że kręcił nim na krótko że sprawdzał zęby , koła zamachowe itp itd i że jest ok,. Mówił żeby jechac do elektromechanika bo jemu nei podoba sie ten dziwny dzwięk w baku , takie dudnienie gdy nie moze silnik zapalić, twierdzi że to moze być to i żeby pompe na krotko sprawdzić lub jakieś przekaźniki . Znów byłem przejazdem u elektromechanika ( starszy pan z ogromnym doświadczeniem ) który jak tylko usłyszał na ucho odpalanie to dał sobie ręce obciąć ze cos z rozrusznikiem ( jakiś układ planetarny czy coś takiego ) natomiast inny mechanik którego odwiedziłem powiedział na wstepnie ( panie to jest Mair więc aktywator się wiesza ) , o 18 jade na komputer a na wtorek mam wizyte już u elektromechanika ;/

    Dziwne dzwięki w baku podczas próby odpalania .( takie walenie jak w bęben ) No i wyjątkowo długi czas odpalania ( w telefonie dobrze słychać dudnienie , nie wiem jak na laptopie )


    Ostatnio edytowane przez monkey22 ; 18-10-2019 o 14:10

  6. #20
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    dziś byłem znów na kompie sprawdzić obroty silnika podczas odpalania

    jak na złość palił raczej dobrze ;/

    Gośc sprawdził też reakcje kolejnych aktywatorów i wszystkie 4 strzelały ( tzn dawały taki dzwięk jakby prąd kopał ) ,

    auto dalej czyste jak łza ;/

    Ostatnio edytowane przez monkey22 ; 19-10-2019 o 13:26

  7. #21
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,457
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Czy jakiś mechanik sprawdził / wymienił przekaźniki?

    W jakim stanie jest akumulator? ile lat, jakie napięcie przy starcie?

  8. #22
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    59
    Postów
    2,479
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Ja bym obstawiał w dalszym ciągu rozrusznik . Ten dźwięk podczas odpalania świadczy o cofaniu zębatki w rozruszniku .

  9. #23
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    Nie rozrusznik .dzwonił teraz elektromechanik że miał dawce sprawnego i ma sprawnym pewnym rozruszniku to samo. Mówil że ma jeszcze jeden trop ale na tym etapie nie chciał powiedzieć i jutro się wyjaśni . Ale też mi powiedział że aktywator Multiair nie powinien mieć takiego wpływu na sam rozruch silnika więc jest nadzieja że to nie wieszający się moduł

  10. #24
    Klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bochnia
    Wiek
    39
    Postów
    162
    Auto
    marea weekend 1.9 JTD
    Rocznik
    1999
    Odebrałem auto po 3 dniach od elektromechanika i krąg winnych jest coraz węższy , Rozrząd 100% dobrze zrobiony , wszystkie czujki , czujniki, kable 100% dobre , ten dzwięk pompy z popzredniego filmiku o którym straszył poprzednik to normalka bo się załącza i odłacza a że daje taki dzwięk to taką ma urodę .

    brakło mu czasu bo ma wesele w weekend a ja potrzebuje auta tez w weekend więc zabrałem , stwierdził żeby zacząć od najprostszych rzeczy
    1. porobić wszystkie adaptacje po wymianach rozrzadu itp ( w tym kola fonicznego)

    2. jak to nie pomoze to zostaje albo coś z Ecu albo moduł bo traci kompresje na moment przy tym ciężkim odpalaniu

    Mówił tez coś to że silnik nie kręci wtedy gdy pojawia się problem z odpaleniem


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. 2,3 Multi 150km rozrząd
    Napisany przez patrykbzg na forum Ducato III
    Odpowiedzi: 7
    Ostatni post: 29-04-2019, 16:18
  2. Wymiana oleju i filtrów w silniku 1.6 Multi jet 105 km
    Napisany przez misiaczek88on na forum Doblo II
    Odpowiedzi: 16
    Ostatni post: 13-05-2018, 13:08
  3. Problemy po wymianie oleju i filtra
    Napisany przez toff na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 11-10-2015, 10:47
  4. Dwa problemy po wymianie sprzegla.
    Napisany przez records2002 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 11-04-2015, 09:42
  5. problemy po wymianie alternatora
    Napisany przez Tomaszek na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 25-05-2009, 14:41

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl