Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    13 listopad 2016
    Skąd
    Ruda Śląska
    Wiek
    32
    Postów
    2
    Auto
    Brava 1.2 16V
    Rocznik
    2001

    Problemy z odpalaniem

    Witam,

    Samochód: Fiat brava 1.2 16V z roku 2001.

    Mam problem z odpalaniem samochodu w niższych temperaturach. Mianowicie problem występuje regularnie w okresach zimy od około 3 sezonów.
    Aktualnie auto wróciło od mechanika i jest po całkowitym przeglądzie układu zapłonu. Akumulator to BOSCH 45Ah. Sprawdzony został alternator, przewody wysokiego napięcia, wszelkiego rodzaju połączenia, styki, wymieniono świece, został zregenerowany rozrusznik z tulejami. W opinie mechanika cały układ działa poprawnie.

    Niestety w dalszym ciągu po niecałych 24h stania w temperaturze około 0 stopni rozrusznik bardzo słabo kręci i auto ledwo odpala. Po 2 dniach stania w niskich temperaturach nie ma mowy o odpaleniu. Prosiłbym o porady co jeszcze może być przyczyną takiej sytuacji.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,403
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Trzeba sprawdzić czy wał daje się po takim "zamarznięciu" kręcić z podobną siłą jak na ciepłym silniku. Bo w temperaturach około 0°C nic w samym silniku nie ma prawa zamarznąć, chyba że olej ma tyle samo lat co samochód a płyn chłodzący składa się w 99,9% z wody (ale nawet brudna woda zamarza w trochę niższych temperaturach). Jeśli wał daje się obracać w miarę normalnie, to wracamy do instalacji elektrycznej. Jeśli nie to masz dużo większy problem niż przetarty przewód (np masowy), bo zwiększanie się oporów tarcia w wyniku spadku temperatury nie ma prawa utrudniać rozruchu nawet przy -10°C - o ile silnik jest mechanicznie sprawny. Przy -25° mogą być jakieś problemy, ale nie w temperaturze około zera. Mówię o Fiatach (niektórych!), bo taka np Toyota odpaliła bezproblemowo przy około -40° (aczkolwiek akumulator spędził nockę w chałupie, bo widziałem że noc będzie bardzo mroźna i postanowiłem nie liczyć na cud).

    Jak już się dowiesz co powoduje problemy (mechanika czy elektryka) można zacząć szukanie przyczyny.

  4. #3
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,212
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    W zasadzie przedmówca powiedział już wszystko, ale zapytam z głupia
    Cytat Napisał pawelsz Zobacz post
    Akumulator to BOSCH 45Ah.
    Czy jest nowy? Jeśli nie jest nowy to złóż wizytę jakiemuś elektrykowi i poproś o pomiar sprawności pod obciążeniem.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.


 

Podobne tematy

  1. Dziwne problemy z odpalaniem
    Napisany przez thecuba na forum Croma
    Odpowiedzi: 14
    Ostatni post: 27-05-2016, 16:35
  2. Problemy z odpalaniem
    Napisany przez szakal123nowak5 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-12-2014, 11:52
  3. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  4. [silnik] problemy z odpalaniem - Marea 1.9 JTD
    Napisany przez mikeangelo na forum Bravo, Brava, Marea
    Odpowiedzi: 32
    Ostatni post: 30-09-2011, 15:48
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 13:46

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl