Witamy na Fiat Klub Polska
  1. Ogłoszenie:
    Zanim stworzymy nowy temat.
    lukq (Administrator)
    15-03-2013
    Odwiedzin:
    77,995
Strona 7 z 10 PierwszyPierwszy ... 56789 ... OstatniOstatni
Wyświetlane tematy od 181 do 210 z 298

Forum: Uno

1983 - 2002
Wszystko na temat Uno

  1. problem z zapalaniem zimnego silnika 1.4

    Rozpoczęty przez marian38, 17-09-2009 15:39
    • Odpowiedzi: 6
    • Odwiedzin: 5,776
    19-06-2011, 17:42 Idź do ostatniego postu
  2. Czujnik temperatury zwariował

    Rozpoczęty przez rychuslu89, 12-06-2011 11:55
    czujnik, temperatury, zwariował
    • Odpowiedzi: 3
    • Odwiedzin: 3,627
    13-06-2011, 12:57 Idź do ostatniego postu
  3. Czy te opny beda pasowac UNO 899 - 1999r

    Rozpoczęty przez and62, 22-05-2011 10:48
    • Odpowiedzi: 2
    • Odwiedzin: 2,364
    23-05-2011, 08:36 Idź do ostatniego postu
  4. Uno 1,4 turbo

    Rozpoczęty przez Martenz555, 27-04-2011 22:06
    • Odpowiedzi: 0
    • Odwiedzin: 2,994
    27-04-2011, 22:06 Idź do ostatniego postu
  5. Fiat Uno 1.4 i.e. gaśnie na ciepłym silniku

    Rozpoczęty przez abarth_87, 25-10-2010 23:52
    • Odpowiedzi: 6
    • Odwiedzin: 8,451
    27-04-2011, 12:06 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 7,719
    26-04-2011, 21:02 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 3,597
    13-04-2011, 10:11 Idź do ostatniego postu
  6. [ukł. chłodzenia] Rezystor wentylatora problem

    Rozpoczęty przez bogdan-gos, 02-04-2011 09:56
    • Odpowiedzi: 1
    • Odwiedzin: 3,153
    06-04-2011, 18:26 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 3,561
    03-04-2011, 18:47 Idź do ostatniego postu
  7. amortyzatory UNO 95 r 1.4

    Rozpoczęty przez ronsia91, 29-03-2011 19:15
    • Odpowiedzi: 4
    • Odwiedzin: 3,719
    29-03-2011, 22:28 Idź do ostatniego postu
  8. Problem z nawiewem UNO 95 r.

    Rozpoczęty przez ronsia91, 04-02-2011 15:33
    • Odpowiedzi: 4
    • Odwiedzin: 4,852
    29-03-2011, 19:13 Idź do ostatniego postu
  9. Uno nie odpala [wynalazek clip 1.0]

    Rozpoczęty przez Uniacz1998, 20-03-2011 20:32
    • Odpowiedzi: 3
    • Odwiedzin: 2,979
    21-03-2011, 07:50 Idź do ostatniego postu
  10. 1.0 fire nie pali na ciapłym silniku

    Rozpoczęty przez mech, 09-03-2011 15:53
    • Odpowiedzi: 4
    • Odwiedzin: 5,086
    13-03-2011, 12:23 Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odwiedzin: 5,716
    01-03-2011, 20:55 Idź do ostatniego postu
  11. Trzesie się, dziwna praca silnika - muli

    Rozpoczęty przez Uniacz1998, 12-02-2011 19:09
    • Odpowiedzi: 4
    • Odwiedzin: 3,581
    13-02-2011, 10:34 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 7,586
    05-02-2011, 01:46 Idź do ostatniego postu
    • Odpowiedzi: 8
    • Odwiedzin: 3,932
    02-02-2011, 21:40 Idź do ostatniego postu
  12. [alternator] kontrolka ładowania-problem

    Rozpoczęty przez jurgen, 22-01-2011 11:56
    2 Strony
    1 2
    • Odpowiedzi: 17
    • Odwiedzin: 6,238
    27-01-2011, 08:50 Idź do ostatniego postu
  13. [osprzęt silnika] Dziwny pisk - pasek klinowy?

    Rozpoczęty przez aethalyste, 20-01-2011 18:35
    • Odpowiedzi: 5
    • Odwiedzin: 5,252
    20-01-2011, 21:21 Idź do ostatniego postu
  14. Gniazdo zapalniczki

    Rozpoczęty przez 19krzychu21, 20-01-2011 12:04
    • Odpowiedzi: 2
    • Odwiedzin: 5,119
    20-01-2011, 12:20 Idź do ostatniego postu
  15. Gaśnie przy hamowaniu

    Rozpoczęty przez xcvx, 05-08-2010 21:55
    • Odpowiedzi: 5
    • Odwiedzin: 5,312
    19-01-2011, 14:13 Idź do ostatniego postu
  16. Prośba o lokalizację/identyfikację czujników

    Rozpoczęty przez kpos, 21-02-2008 22:16
    • Odpowiedzi: 6
    • Odwiedzin: 20,708
    12-01-2011, 12:46 Idź do ostatniego postu
  17. buda się trzęsie.

    Rozpoczęty przez sq6iyc, 11-11-2010 17:40
    • Odpowiedzi: 2
    • Odwiedzin: 2,598
    15-11-2010, 08:37 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 4,373
    02-11-2010, 20:02 Idź do ostatniego postu
  18. uszczelka pod głowicą

    Rozpoczęty przez mech, 30-10-2010 10:07
    • Odpowiedzi: 3
    • Odwiedzin: 6,638
    31-10-2010, 21:14 Idź do ostatniego postu
  19. [osprzęt silnika] Dziwny dźwięk

    Rozpoczęty przez radke, 20-09-2010 16:32
    • Odpowiedzi: 0
    • Odwiedzin: 3,437
    20-09-2010, 16:32 Idź do ostatniego postu
  20. [ukł. hamulcowy] Nie hamuje

    Rozpoczęty przez gremlas, 16-09-2010 18:27
    • Odpowiedzi: 6
    • Odwiedzin: 3,463
    19-09-2010, 19:49 Idź do ostatniego postu
  21. Płukanie układu chłodzenia

    Rozpoczęty przez KamyK, 08-09-2010 08:42
    • Odpowiedzi: 6
    • Odwiedzin: 6,067
    09-09-2010, 12:29 Idź do ostatniego postu
  22. [silnik] Obrotowe Szaleństwo Unolota

    Rozpoczęty przez miki1406, 06-09-2010 11:15
    • Odpowiedzi: 0
    • Odwiedzin: 1,813
    06-09-2010, 11:15 Idź do ostatniego postu
  23. [silnik]1.4 a 1.2

    Rozpoczęty przez lukaszsz, 03-09-2010 22:24
    • Odpowiedzi: 1
    • Odwiedzin: 1,872
    03-09-2010, 22:35 Idź do ostatniego postu

Strona 7 z 10 PierwszyPierwszy ... 56789 ... OstatniOstatni

Opcje wyświetlania tematów

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Uporządkuj tematy

Note: when sorting by date, 'descending order' will show the newest results first.

Legenda

Nowe posty
Nowe posty
Brak nowych postów
Brak nowych postów
Więcej niż 15 odpowiedzi lub 150 odsłon
Gorący temat z nowymi postami
Więcej niż 15 odpowiedzi lub 150 odsłon
Gorący temat nie zawierający nowych postów
Temat zamknięty
Temat zamknięty
Thread Contains a Message Written By You
Udzielałeś się w tym wątku

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
/option