Witamy na Fiat Klub Polska
  1. Ogłoszenie:
    Zanim stworzymy nowy temat.
    lukq (Administrator)
    15-03-2013
    Odwiedzin:
    149,629
Strona 8 z 11 PierwszyPierwszy ... 678910 ... OstatniOstatni
Wyświetlane tematy od 211 do 240 z 327

Forum: Uno

1983 - 2002
Wszystko na temat Uno

  1. problem z zapalaniem zimnego silnika 1.4

    Rozpoczęty przez marian38, 17-09-2009 16:39
    • Odpowiedzi: 6
    • Odwiedzin: 7,050
    19-06-2011, 18:42 Idź do ostatniego postu
  2. Czujnik temperatury zwariował

    Rozpoczęty przez rychuslu89, 12-06-2011 12:55
    czujnik, temperatury, zwariował
    • Odpowiedzi: 3
    • Odwiedzin: 4,514
    13-06-2011, 13:57 Idź do ostatniego postu
  3. Czy te opny beda pasowac UNO 899 - 1999r

    Rozpoczęty przez and62, 22-05-2011 11:48
    • Odpowiedzi: 2
    • Odwiedzin: 3,095
    23-05-2011, 09:36 Idź do ostatniego postu
  4. Uno 1,4 turbo

    Rozpoczęty przez Martenz555, 27-04-2011 23:06
    • Odpowiedzi: 0
    • Odwiedzin: 3,895
    27-04-2011, 23:06 Idź do ostatniego postu
  5. Fiat Uno 1.4 i.e. gaśnie na ciepłym silniku

    Rozpoczęty przez abarth_87, 26-10-2010 00:52
    • Odpowiedzi: 6
    • Odwiedzin: 10,379
    27-04-2011, 13:06 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 11,875
    26-04-2011, 22:02 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 4,432
    13-04-2011, 11:11 Idź do ostatniego postu
  6. [ukł. chłodzenia] Rezystor wentylatora problem

    Rozpoczęty przez bogdan-gos, 02-04-2011 10:56
    • Odpowiedzi: 1
    • Odwiedzin: 3,826
    06-04-2011, 19:26 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 4,387
    03-04-2011, 19:47 Idź do ostatniego postu
  7. amortyzatory UNO 95 r 1.4

    Rozpoczęty przez ronsia91, 29-03-2011 20:15
    • Odpowiedzi: 4
    • Odwiedzin: 4,661
    29-03-2011, 23:28 Idź do ostatniego postu
  8. Problem z nawiewem UNO 95 r.

    Rozpoczęty przez ronsia91, 04-02-2011 16:33
    • Odpowiedzi: 4
    • Odwiedzin: 6,014
    29-03-2011, 20:13 Idź do ostatniego postu
  9. Uno nie odpala [wynalazek clip 1.0]

    Rozpoczęty przez Uniacz1998, 20-03-2011 21:32
    • Odpowiedzi: 3
    • Odwiedzin: 3,573
    21-03-2011, 08:50 Idź do ostatniego postu
  10. 1.0 fire nie pali na ciapłym silniku

    Rozpoczęty przez mech, 09-03-2011 16:53
    • Odpowiedzi: 4
    • Odwiedzin: 6,272
    13-03-2011, 13:23 Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odwiedzin: 7,625
    01-03-2011, 21:55 Idź do ostatniego postu
  11. Trzesie się, dziwna praca silnika - muli

    Rozpoczęty przez Uniacz1998, 12-02-2011 20:09
    • Odpowiedzi: 4
    • Odwiedzin: 4,302
    13-02-2011, 11:34 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odwiedzin: 9,760
    05-02-2011, 02:46 Idź do ostatniego postu
    • Odpowiedzi: 8
    • Odwiedzin: 4,658
    02-02-2011, 22:40 Idź do ostatniego postu
  12. [alternator] kontrolka ładowania-problem

    Rozpoczęty przez jurgen, 22-01-2011 12:56
    2 Strony
    1 2
    • Odpowiedzi: 17
    • Odwiedzin: 7,761
    27-01-2011, 09:50 Idź do ostatniego postu
  13. [osprzęt silnika] Dziwny pisk - pasek klinowy?

    Rozpoczęty przez aethalyste, 20-01-2011 19:35
    • Odpowiedzi: 5
    • Odwiedzin: 6,476
    20-01-2011, 22:21 Idź do ostatniego postu
  14. Gniazdo zapalniczki

    Rozpoczęty przez 19krzychu21, 20-01-2011 13:04
    • Odpowiedzi: 2
    • Odwiedzin: 6,859
    20-01-2011, 13:20 Idź do ostatniego postu
  15. Gaśnie przy hamowaniu

    Rozpoczęty przez xcvx, 05-08-2010 22:55
    • Odpowiedzi: 5
    • Odwiedzin: 6,728
    19-01-2011, 15:13 Idź do ostatniego postu
  16. Prośba o lokalizację/identyfikację czujników

    Rozpoczęty przez kpos, 21-02-2008 23:16
    • Odpowiedzi: 6
    • Odwiedzin: 23,537
    12-01-2011, 13:46 Idź do ostatniego postu
  17. buda się trzęsie.

    Rozpoczęty przez sq6iyc, 11-11-2010 18:40
    • Odpowiedzi: 2
    • Odwiedzin: 3,180
    15-11-2010, 09:37 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 5,385
    02-11-2010, 21:02 Idź do ostatniego postu
  18. uszczelka pod głowicą

    Rozpoczęty przez mech, 30-10-2010 11:07
    • Odpowiedzi: 3
    • Odwiedzin: 8,248
    31-10-2010, 22:14 Idź do ostatniego postu
  19. [osprzęt silnika] Dziwny dźwięk

    Rozpoczęty przez radke, 20-09-2010 17:32
    • Odpowiedzi: 0
    • Odwiedzin: 4,405
    20-09-2010, 17:32 Idź do ostatniego postu
  20. [ukł. hamulcowy] Nie hamuje

    Rozpoczęty przez gremlas, 16-09-2010 19:27
    • Odpowiedzi: 6
    • Odwiedzin: 4,096
    19-09-2010, 20:49 Idź do ostatniego postu
  21. Płukanie układu chłodzenia

    Rozpoczęty przez KamyK, 08-09-2010 09:42
    • Odpowiedzi: 6
    • Odwiedzin: 7,390
    09-09-2010, 13:29 Idź do ostatniego postu
  22. [silnik] Obrotowe Szaleństwo Unolota

    Rozpoczęty przez miki1406, 06-09-2010 12:15
    • Odpowiedzi: 0
    • Odwiedzin: 2,216
    06-09-2010, 12:15 Idź do ostatniego postu
  23. [silnik]1.4 a 1.2

    Rozpoczęty przez lukaszsz, 03-09-2010 23:24
    • Odpowiedzi: 1
    • Odwiedzin: 2,240
    03-09-2010, 23:35 Idź do ostatniego postu

Strona 8 z 11 PierwszyPierwszy ... 678910 ... OstatniOstatni

Opcje wyświetlania tematów

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Uporządkuj tematy

Note: when sorting by date, 'descending order' will show the newest results first.

Legenda

Nowe posty
Nowe posty
Brak nowych postów
Brak nowych postów
Więcej niż 15 odpowiedzi lub 150 odsłon
Gorący temat z nowymi postami
Więcej niż 15 odpowiedzi lub 150 odsłon
Gorący temat nie zawierający nowych postów
Temat zamknięty
Temat zamknięty
Thread Contains a Message Written By You
Udzielałeś się w tym wątku

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
https://www.iparts.pl
/option