Witamy na Fiat Klub Polska
Strona 3 z 7 PierwszyPierwszy 12345 ... OstatniOstatni
Posty od 31 do 45 z 92

Temat: Kręci i nie zapala  

  1. #31
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    @Alton88

    Zanim to odpalanie calkiem nie kleknelo, pojezdzilem troche na benzynie (myslalem ze smiga ciagle na gazie, to trzeba go troche na benzynie przepalic) butli wtedy niezakrecalem, ale zrobilem raz test - zakrecilem butle, wyjezdzilem co w ukladzie costalo az przeszlo na benzyne i troche pojezdzilem na benzynie, na drugi dzien zapalal sie na benzynie z zakrecona butla- zapalal rowniez z tym samym problemem.

    @mlodybe

    Nie mam diody na 12v i nie mam jak tego czujnika polozenia walka rozrzadu sprawdzic. Moze byc zwykla zarowka, np postojowka lub h7?


    Dochodze do wniosku ze niechce mi palic na zimnym silnikuv (80stopni i mniej;p).



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Pisałeś że masz w kompie diode LED...

    Sprawdź chociaż czujnik położenia wału.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  4. #33
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Mam diode z kompa,ale ona jest malutka i zielona, wiec zakladam za 12v nie wytrzymie nawet..

    Czujnik walu korbowego sprawdzilem. Wypialem go, podpialem miernikiem na pozycji "dioda" i pojezdzilem przednim kluczem metalowym, wartosci sie zmienialy jak na filmiku. Nie grzalem go no wychodze z zalozenia ze jak jest cieply silnik to i ten czujnik cieply, a na cieplym samochod pali.

    Odpialem rowniez czujnik polozenia walka rozrzadu i obroty na kompie nadal dzialaly, podpialem spowrotem, wypialem czujnik walu korbowego i nie dzialaly. A wiec czujnik ten odpowiada rowniez za obroty silnika. Takze, zmienia wartosci przy przykladaniu metalu, pokazuje obroty na kompie i po nagrzaniu nadal dziala. To chyba nie bedzie jego wina.
    Ostatnio edytowane przez stilo.jozek ; 28-07-2016 o 06:59

  5. #34
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    430
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Cytat Napisał stilo.jozek Zobacz post
    Czujnik walu korbowego sprawdzilem. Wypialem go, podpialem miernikiem na pozycji "dioda" i pojezdzilem przednim kluczem metalowym, wartosci sie zmienialy jak na filmiku. Nie grzalem go no wychodze z zalozenia ze jak jest cieply silnik to i ten czujnik cieply, a na cieplym samochod pali.
    No zimno zmienia się rezystancja czujnika, jeśli jest wadliwy to na zimno może działać ale podawać błędne wyniki, na ciepło zmienia się rezystancja metalu, a także samego czujnika, przez co na ciepłym silniku działa dobrze do momentu aż nie wystygnie. Wtedy nie będziesz miał błędu synchronizacji na kompie, a silnik ci nie wystartuje. Dlatego w moim pierwszym poście napisałem o czujniku położenia wału, właśnie przez to, z tym że nie wiedziałem że komputer nie pokaże błędu. Zmieniaj czujnik, a czas pokaże czy diagnoza okazała się trafna.

  6. #35
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    W zasadzie czujnik położenia wałka rozrządu (przynajmniej w przypadku JTD) jest odpowiedzialny wylacznie za odpalenie silnika. Potem możesz odłączyć ten czujnik i samochód nie zgaśnie. Co innego czujnik polozenia wału. On odpowiedzialny jest za ustawianie kata wtrysku i zaplonu.

    Z walniętym CPWR nie odpalisz. Z CPW nie odpalisz auta i nie pojedziesz.

    Ja stawiam na CPWR. To że dioda jest zielona nie ma znaczenia. Powinna dać radę.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  7. #36
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Dioda od dysku ma chyba 5V wiec powinna być idealna.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  8. #37
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Kazdy z Was obstawia inny czujnik

    A tu chodzi o to zeby nie robic nie potrzebnych kosztow, czujniki jeszcze czekaja na mnie w hurtowni.

    ws_serve_pic.jpg czujnik polozenia walka rozrzadu 155zl

    ws_serve_pic (1).jpg czujnik polozenia walu korbowego 75zl


    to ktory kupic?

    (Automat) Autor dopisał treść. Post został scalony.

    Panowie..

    Kolejna rozmowa telefoniczna z mechanikiem (innym) i pomysl taki ze to instalacja gazowa blokuje nasz rozruch silnika. Propozycja wypiecia calej instalacji i przepiecia tylko na benzyne i sprawdzenie czy zapal. Jak tego dokonac ? Podobno wtryski z benzyny sa podlaczone przez wtryski gazu i musze jakos to przelaczyc...

  9. #38
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Wątpię ale - odepnij wtyczki od wtrysków, lecisz kabelkiem do zapewne drugiej wtyczki. Drugą wtyczkę dopiero wpinasz w wtrysk.

    Jak nie masz tam rzeźby to miedzy oryginalną instalację auta i wtryskiem masz podpiętą instalację od LPG.

    Wątpię jednak ze to to bo na plaka byś nie odpalił
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  10. #39
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Sprawdź czujnik polozenia walka rozrządu.

    Masz diode, wykręć czujnik, przejdź sie do najbliższego sklepu motoryzacyjnego i niech ci dobiorą konektorki. Zrób sobie instalacje i sprawdź ten czujnik. Robota na 20minut.

    Jaką miałeś rezystancje na czujniku położenia wału??
    Ostatnio edytowane przez mlodybe ; 28-07-2016 o 11:33
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  11. #40
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Jesli zdarze przed zamknieciem sklepu to kupie dzis te konektorki i to sprawdze.

    Rezystancja na czujniku walu byla jak dobrze pamietam ok570, jak ruszalem czyms metalowym przed nim to rosla roznie, do 600iles, 800iles i chyba nawet 1000iles.

  12. #41
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    ...kolejna rozmowa telefoniczna, tym razem z gazownikiem. "Jesli pali na plaka to wina ewidentnie po stronie paliwa, prosze sprawdzic cisnienie na liswie i zawor zwrotny". Po opisaniu mojego przypadku i powiedzeniu co sie podejrzewa, odpowiedz byla jedna, prosze sprawdzic cisnienie na liswie i czy paliwo sie nie cofie. Czujnik walu tez raczej obstawia ze to nie jego wina...


    Kazdy cos innego mowi i badz tu madry..

  13. #42
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Jak pompe zmieniałeś pol roku temu to wątpię by ona nie była w stanie dostarczyć ciśnienia na start...
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  14. #43
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Coś mi się przypomnialo po rozmowie przed chwilka z kolejnym mechanikiem..

    Mechanik zasugerowal ze to moze paliwo sie cofie spowrotem (nie trzymie cisnienia). Powiedzial zebym zagrzal auto az wentylator sie wlaczy i odkrecil korek od baku i posluchal czy bedzie odglos podcisnienia.

    Jak juz wczesniej wspomnialem (zakladka nr 2), sprawdzalem z znajomym cisnienie na pompie..

    "Dla pewności podpiąłem tam z znajomym manometr (nie wiem ile na nim się pokazało (kręciłem kluczykiem-więc nie widziałem), ale znajomy powiedział że ciśnienie jest w jak najlepszym porządku)."

    ..zapomnialem dodac iz znajomy zauważył ze ciśnienie dobiło ładnie, lecz nie utrzymalo sie tylko powoli spadalo - test wykonalismy troche amatorsko - manometr podpiety na krótkim, gumowym wezyku bezposrednio do pompy paliwa - bez cybantow, bo wezyki ciezko wchodzily na króćce.

    Przypomniałem sobie również ze od dłuższego czasu (odkad mialem problemy z zapalaniem, ze raz palil ladnie,a raz dopiero za drugim) slychac bylo po przekrece kluczyka pompe paliwa, ale rowniez takie syczenie (mam samochod w garazu wiec dobrze odbija dzwiek), czego wczesniej nie doswiadczalem.


    W moim stilonie jest w ogole cos takiego jak zaworek zwrotny?

    Dodam rowniez ze zanim calkiem zaniemogl odpalac, to jak odpalil to bylo bardzo czuc benzyna i to przez jakis czas, zanim obroty nie spadly (ok 5min), chyba ze go przegazowalem mocno to szybciej spadaly.
    Ostatnio edytowane przez stilo.jozek ; 28-07-2016 o 13:25

  15. #44
    Klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    420
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Gdyby to był problem stricte z benzyną to na gazie awaryjnie by odpalił. Zawór do sprawdzania ciśnienia masz na listwie wtryskowej i tu zmierz ciśnienie.

    Powtarzam jednak - jak byłby to problem z paliwem to na gazie by odpalił.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  16. #45
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Nie mam jak sprawdzic sam na listwie poniewaz nie mam takiej szybkozłączki. A mechanik narazie nie ma czasu mi tak na szybko podpiac (bo niechce mu go zostawic, tylko zeby mi sprawdzil - niechce dac mu zarobic )


 
Strona 3 z 7 PierwszyPierwszy 12345 ... OstatniOstatni

Podobne tematy

  1. Bravo nie zapala
    Napisany przez shaker1993 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 01-03-2016, 21:26
  2. Nie zapala na GAZIE
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 20-06-2015, 11:15
  3. Ciężko zapala :)
    Napisany przez piotr55122 na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-04-2014, 21:51
  4. Kręci kręci aż zdechnie :(
    Napisany przez alogator na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 28-02-2011, 22:14
  5. kontrolka zapłonu się zapala
    Napisany przez lehoo84 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 13-03-2009, 19:44

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu