Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 21 z 21
  1. #16
    Nowy klubowicz
    Dołączył
    15 lipiec 2014
    Skąd
    Wrocław
    Wiek
    26
    Postów
    22
    Auto
    Stilo 1.4 16v
    Rocznik
    2005
    Cytat Napisał Grześko Zobacz post
    W przewodach tych jest napięcie 12 V i żadne polewanie/zraszanie wodą nie spowoduje przeskakiwania iskier, a co najwyżej zwykłe zwarcie.
    Jak mam je sprawdzić ewentualnie wymienić? ewidentnie ruszając kablami jak już wytłumaczyłeś zasilania cewki i sygnału od sterownika, przy cewce drugiej silnik chodzi "dziwnie", tak jakby jedna cewka odpadała, po prostu się dławi...
    próbowałem zamienić cewki, styki przeczyszczałem, kable też nie są poskręcane. Nie widzę też żeby gdzieś izolacja była przetarta... czy takie kable można jakoś wymienić? czy całą wiązkę się wymienia??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    06 luty 2011
    Skąd
    Warszawa (WF)
    Wiek
    60
    Postów
    276
    Auto
    Fiat Stilo 1,6 16V Dynamic 3D (Blue Navy)
    Rocznik
    2003
    Szczerze mówiąc nigdy nie miałem konieczności walczenia z tymi przewodami, ale jeżeli tak jak piszesz podczas poruszania przewodami do cewki nr 2 występują przerwy w jej zasilaniu to znaczy, że jednak coś z tymi przewodami lub wtyczkami z nimi współpracującymi jest nie halo.
    Powinieneś jeszcze raz dokładnie obejrzeć owe przewody w miejscach wejść we wtyczki połączeniowe. To, że przewody będą troszkę poskręcane to nie powinno mieć wpływu na ich pracę, bo to nie rurki czy wężyki, że jak zrobisz supełek to prąd nie popłynie (jak woda w wężu). Ważne, żeby nie miały popękanych/pourywanych żył wewnątrz izolacji.
    Dowiedz się też (najlepiej w sklepie firmowym Fiata, np. u dealera) czy i za ile można dostać taką wiązkę do zasilenia cewek. Wydaje mi się, że powinna ona występować jako osobna wiązka (ale tego nie jestem pewien).
    Fiat Stilo 1.6 16V z 2003,
    a to już praktycznie moje 16 auto.
    Poprzednio był VW Passat B3 2.0 16V automat, przed nim Fiat Tempra 1.6 SX,
    a jeszcze wcześniej kilkanaście innych autek (w tym Fiaty: 124, Uno, Tipo i Tempra).
    Do niedawna była również Alfa Romeo GT 2.0 JTS z 2004 (sprzedana ).

  4. #18
    Nowy klubowicz
    Dołączył
    11 lipiec 2009
    Skąd
    Olsztyn
    Postów
    84
    Auto
    Fiat Stilo Active 1.4 16v 95KM + LPG
    Kolego, a czy wyjmowałeś przepustnicę i czyściłeś ją z nagaru ? Te kable w 1.4 to nie są typowe przewody zapłonowe i zostaw je w spokoju, bo wodą załatwisz elektrykę! To jest jeden z elementów stałej instalacji samochodu, nie ma tam złączek itp. Tam masz cewki i doprowadzone napięcie tak jak np. do komputera sterującego! Pierwsze to wykręć przepustnicę i ją wyczyść, siedzi na 4 torxach. Benzyna ekstrakcyjna, szmatka. Wystarczy troszkę nagaru i już będą falowały, bo tam masz elektronicznie sterowaną przepustnicę i ma teraz zafałszowane odczyty nawet przez troszkę nagaru. Kupiłem swoje stilo z tym problemem i w 20 minut go usunąłem czyszcząc przepustnicę. A tak na marginesie na wężach gumowych od filtra powietrza masz jeszcze oryginalne opaski tj. jednorazowe - jeżeli masz taką samą przy przepustnicy, to nigdy nie była czyszczona. U mnie tak było.
    Ostatnio edytowane przez olo_mistrzu ; 03-03-2015 o 23:07

  5. #19
    Nowy klubowicz
    Dołączył
    15 lipiec 2014
    Skąd
    Wrocław
    Wiek
    26
    Postów
    22
    Auto
    Stilo 1.4 16v
    Rocznik
    2005
    Cytat Napisał Grześko Zobacz post
    Szczerze mówiąc nigdy nie miałem konieczności walczenia z tymi przewodami, ale jeżeli tak jak piszesz podczas poruszania przewodami do cewki nr 2 występują przerwy w jej zasilaniu to znaczy, że jednak coś z tymi przewodami lub wtyczkami z nimi współpracującymi jest nie halo.
    Powinieneś jeszcze raz dokładnie obejrzeć owe przewody w miejscach wejść we wtyczki połączeniowe.
    obejrzałem je dokładnie, niestety nic nie zauważyłem...po wymianie termostatu, przeczyszczeniu styków, włożeniu tych przewodów do izolacji zewnętrznej póki co jest ok, nie wiem czy akuratnie tak się kable ułożyły, że nie ma przerwy, czy coś jednak się "naprawiło"....

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał olo_mistrzu Zobacz post
    Kolego, a czy wyjmowałeś przepustnicę i czyściłeś ją z nagaru ? .

    czyszczona była w tamtym sezonie, więc chyba aż tak się nie zabrudziła szybko.

  6. #20
    Nowy klubowicz
    Dołączył
    11 lipiec 2009
    Skąd
    Olsztyn
    Postów
    84
    Auto
    Fiat Stilo Active 1.4 16v 95KM + LPG
    Miałem teraz problem z cewką na 3 cylindrze. Objawami było falowanie na wolnych obrotach, przerywanie podczas przyspieszania, początkowo przy około 2000 obrotów, później się nasiliło na cały zakres obrotów. Wymieniłem świece, przez tydzień było ok, ale powróciły te same objawy. Skończyło się na błędzie silnika engine failure , brakiem mocy, pierdzeniem z wydechu, telepaniem całego silnika, brak zapłonu na jednym cylindrze. Po podpięciu kompa wyszedł bład wypadanie zapłonu ogólny oraz wypadanie zapłonu na 3 cylindrze. Zamieniłem cewki między 1, a 3 cylindrem i błąd przeniósł się do pierwszego cylindra. Byłem 200 km od domu....zamówiłem cewkę, bo do naszej maszyny nie mieli i na drugi dzień podmieniłem. Odeszło jak ręką odjął, ale byłem zły jak 150 bo pierwszy raz auto odmówiło posłuszeństwa, że nie dało się jechać....

  7. #21
    Klubowicz
    Dołączył
    06 luty 2011
    Skąd
    Warszawa (WF)
    Wiek
    60
    Postów
    276
    Auto
    Fiat Stilo 1,6 16V Dynamic 3D (Blue Navy)
    Rocznik
    2003
    Cytat Napisał olo_mistrzu Zobacz post
    ...byłem zły jak 150..., że nie dało się jechać....
    Nie dziw się, przecież silnikowi zabrakło 1/4 mocy czyli około 24 KM.
    Fiat Stilo 1.6 16V z 2003,
    a to już praktycznie moje 16 auto.
    Poprzednio był VW Passat B3 2.0 16V automat, przed nim Fiat Tempra 1.6 SX,
    a jeszcze wcześniej kilkanaście innych autek (w tym Fiaty: 124, Uno, Tipo i Tempra).
    Do niedawna była również Alfa Romeo GT 2.0 JTS z 2004 (sprzedana ).


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Falujące obroty w efekcie gaśnie silnik
    Napisany przez osawasp na forum Punto II
    Odpowiedzi: 8
    Ostatni post: 15-12-2013, 15:34
  2. [silnik] Falujące obroty Bravo 1.8 raz jeszcze
    Napisany przez byrrt na forum Bravo, Brava, Marea
    Odpowiedzi: 32
    Ostatni post: 04-03-2013, 22:18
  3. [Silnik] Falujące wolne obroty na Pb
    Napisany przez DanioxD na forum Siena, Palio
    Odpowiedzi: 22
    Ostatni post: 14-12-2011, 07:33
  4. Odpowiedzi: 2
    Ostatni post: 14-05-2010, 08:30
  5. Silnik dławi się,obroty falują,spadek mocy
    Napisany przez przechuy na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 29-01-2010, 22:42

Odwiedzający znaleźli nas szukając w sieci

fiat stilo 1 6 16v niedogrzany silnik

Tagi dla tego tematu

http://www.iparts.pl