Witamy na Fiat Klub Polska
Strona 2 z 8 PierwszyPierwszy 1234 ... OstatniOstatni
Posty od 16 do 30 z 117
  1. #16
    Nowy klubowicz
    Dołączył
    27 grudzień 2010
    Skąd
    Przeworsk
    Postów
    3
    Auto
    Sienna 1,4 Audi A3 Powered by CompSport
    ja myślę że u mnie jest to kwestia jakiegoś czujnika skoro jak jest ciepły wszystko jest ok albo dawka ssana jakoś się zmieniła nie wiedzieć z jakiego powodu, może czujnik tem. powietrza na dolocie jest walnięty ???



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    23 kwiecień 2010
    Skąd
    Warszawa
    Wiek
    31
    Postów
    315
    Auto
    Palio Weekend 1.6 16v
    skwara, nie ma problemu, miernik w dłoń i sprawdź rezystancję czujników temperatury a wykresy wartości rezystancji od temperatury zewnętrznej czujników znajdziesz na stronie 72 w Zembowiczu "Sam naprawiam....itd"

    Ja jednak obstawiam że silnik krokowy a raczej gniazdo silnika do czyszczenia...a zresztą, po uruchomieniu na zimno zawsze są trochę podwyższone obroty, u Ciebie w 1.4 nie masz obrotka więc o ile one są podwyższone to sprawdzasz tylko na ucho...uwzględnij też to że jak jest ciepły silnik i osprzęt to jest coś takiego jak rozszerzalność temperaturowa materiałów a także nagar zebrany w silniku jest miękki i może dlatego wszystko wtedy chodzi jak powinno a na zimno się coś przycina

  4. #18
    Doświadczony klubowicz
    Dołączył
    12 kwiecień 2010
    Skąd
    Jarosław
    Wiek
    31
    Postów
    316
    Auto
    Palio Weekend 1.2 + LPG
    Rocznik
    1998
    Mobilki pomóżcie ... Dziś w nocy lekko przychłodziło i objawy dalej te same: zapalam - gaśnie, zaplam-gaśnie i tak trzymam na obrotach z 3 minuty i puszczam gaz - dalej gaśnie. Przejadę parę kilometrów zatrzymuje auto i obroty dosłownie na poziomie 200-300 i auto chodzi jak traktor .... Co to może być świece nowe, kable WN nowe, krokowiec nowy, jego gniazdo czyściutkie ... Nie wiem a może to cewka zapłonowa albo rozrusznik nie buja się odpowiednio ? Pomóżcie

  5. #19
    Doświadczony klubowicz
    Dołączył
    23 kwiecień 2010
    Skąd
    Warszawa
    Wiek
    31
    Postów
    315
    Auto
    Palio Weekend 1.6 16v
    Kamciu86, o jeny...ja wiem że to może zabrzmieć co najmniej śmiesznie....sprawdź w jakim stanie masz linkę gazu ?? Bo u mnie jeszcze było tak, że nic nie pomagało, a w pancerzu było zerwanych kilka drucików z linki, które to stworzyły taki ładny metalowy kłębek, który klinował przepustnicę i silnik krokowy przez to wariował

    A powiedz mi, gaśnie CI tak samo na gazie ja i na benzynie

    p.s. "chodzi jak traktor" czyli obroty tak niskie że aż się dusi, tak

  6. #20
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Kamciu86 a te objawy masz na LPG czy na PB ? Może pojeździj trochę na PB i pokręć silnik na wyższe obroty . Jeżeli masz te objawy tylko na gazie to pojedź na regulację gazu. Możliwe że reduktor od gazu Tobie przepuszcza i dlatego masz cyrki z porannym odpalaniem. Byłeś na diagnostyce komputerowej ? Jak nie to możne czas najwyższy wydać te 80 zł i pojechać podłączyć autko pod kompa. W sumie będzie to jedna z najlepszych decyzji bo na 95% wyjdzie czy nie szwankuje Tobie jakis czujnik.

  7. #21
    Doświadczony klubowicz
    Dołączył
    12 kwiecień 2010
    Skąd
    Jarosław
    Wiek
    31
    Postów
    316
    Auto
    Palio Weekend 1.2 + LPG
    Rocznik
    1998
    jerry, a wiesz co linki nie sprawdzałem przyznaję dokładnie obroty są znikome aż dziwne że auto nie gaśnie

    dudu$, ten nieszczęsny objaw jest i na PB i LPG. Na diagnostyce byłem jakieś 3 miesiące temu, miałem ... 18 błędów jednak nie można było ich usunąć bo sterownik silnika (czy komputer silnika ale to chyba to samo) jest uszkodzony.

    A co sądzicie o wspomnianej przeze mnie cewce zapłonowej albo rozruszniku? aaa i jak objawia się uszkodzona lambda?

  8. #22
    Doświadczony klubowicz
    Dołączył
    23 kwiecień 2010
    Skąd
    Warszawa
    Wiek
    31
    Postów
    315
    Auto
    Palio Weekend 1.6 16v
    Cytat Napisał Kamciu86
    18 błędów jednak nie można było ich usunąć bo sterownik silnika (czy komputer silnika ale to chyba to samo) jest uszkodzony
    Ojojojjooooo czyżby się przyczyna znalazła...

    Rozrusznik nie ma nic do tego... Kamciu86, nagraj może komórka albo co jak brzmi silnik jak jest taka sytuacja, bo to raczej nie cewki a film nam to najpewniej potwierdzi....jak pada lambda to tez raczej nie powoduje gaśnięcia a raczej "mułowatość" i większe spalanie silnika. Dziwne są te wolne obroty, jakby coś nie było skalibrowane...po wymianie krokowca wszystko było dobrze Może jakaś regulacja przepustnicy potrzebna jest pod kompem...

  9. #23
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    rozrusznik zostaw w spokoju bo on raczej nie ma nic wspólnego z gaśnięciem auta i obrotami silnika. Cewkę zapłonową jakbyś miał uszkodzoną to nie raz silnik pracował by Tobie na dwóch cylindrach ( jeżeli uszkodzona była by jedna ) albo w ogóle by Tobie Gasł ( jakbyś miał dwie do wymiany ) ale zazwyczaj tylko jedna siada. Do tego doszło by jeszcze nierówna praca silnika, smród nieprzepalonego paliwa , strata mocy, zaświecenie sie kontrolki wtrysków. Ja jak miałem sienke z tym samym silnikiem co Ty i zdechła mi sonda lambda to autko po osiągnięciu temperatury pracy ( 85 stopni) przestawało jeździec na gazie tz. nie reagowało na pedał przyspieszenia odczucia tak jakby gaz się kończył w zbiorniku a po przełączeniu na gaz wszystko śmigało ok . Dodam że po odłączeniu sondy lambdy autko jeździło dobrze na PB i LPG. Czasem może się również zapalać kontrolka wtrysku ( mi się nie zaświecała ale podobno powinna ??? ) i autko powinno więcej palić ( ja jakoś tego nie odczułem bo może po kilku dniach zakupiłem nową). Zawsze możesz sprawdzić we własnym zakresie działanie sondy lambdy podłączając pod jej wtyczkę miernik i sprawdzając napięcie które powinno skakać z 0,1 v do 1v

    [size=2][ Dodano: 2011-01-17, 22:17 ][/size]
    a co do uszkodzenia ECU to skąd wiesz że na 100% jest walnięty ? mnie się wydaje że jakby był uszkodzony to autko w ogóle by nie jeździło . Aha w tych silnikach i z tym komputerem jest coś takiego ze jak odłączysz akku na chwile i później pojedziesz pod kompa to od razu wyskoczą Tobie prawie wszystkie błędy. Jest to spowodowane odłączeniem akumulatora ( tak mi powiedział mechanik u którego diagnozowałem auto) ale większość z nich powinna sie bez problemu usunąć chociaż niektóre zostają zapisane w ECU jako informacja że coś się kiedyś z tym działo i nie da się tych info skasowac ( powiedział mi to ten sam diagnosta )

  10. #24
    Doświadczony klubowicz
    Dołączył
    12 kwiecień 2010
    Skąd
    Jarosław
    Wiek
    31
    Postów
    316
    Auto
    Palio Weekend 1.2 + LPG
    Rocznik
    1998
    jerry, przy najbliższej okazji nagram filmik zachowania auta

    Cytat Napisał jerry
    Może jakaś regulacja przepustnicy potrzebna jest pod kompem...
    ale jak to zrobić jak mam usterkę właśnie w kompie i diagnosta mi powiedział że w grę wchodzi tylko jego wymiana :/ a koszt w ASO czegoś takiego to koszt rzędu 2000-3000 zł (wiem bo pytałem).

    Cytat Napisał dudu$
    Cewkę zapłonową jakbyś miał uszkodzoną to nie raz silnik pracował by Tobie na dwóch cylindrach ( jeżeli uszkodzona była by jedna ) albo w ogóle by Tobie Gasł ( jakbyś miał dwie do wymiany ) ale zazwyczaj tylko jedna siada. Do tego doszło by jeszcze nierówna praca silnika, smród nieprzepalonego paliwa , strata mocy, zaświecenie sie kontrolki wtrysków.
    strzał w dziesiątke dosłownie dzieje mi się to czasem ze wszystkimi objawami które opisałeś

    Cytat Napisał dudu$
    a co do uszkodzenia ECU to skąd wiesz że na 100% jest walnięty ?
    bo byłem u diagnosty

  11. #25
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    to spróbuj wymienić cewki może pomoże.Koszt nie jest duży a nóż widelec może pomoże . Ja ok 1.5 roku temu jak kupowałem cewki to za jedna płaciłem ok 35 zł więc nie majątek nawet jak dla mnie

  12. #26
    Doświadczony klubowicz
    Dołączył
    12 kwiecień 2010
    Skąd
    Jarosław
    Wiek
    31
    Postów
    316
    Auto
    Palio Weekend 1.2 + LPG
    Rocznik
    1998
    dudu$, a to jednak 2 wymienić?a w którym miejscu przy silniku to ustrojstwo jest

  13. #27
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Cewkę wymienia sie tak samo jak świece i kable czyli w komplecie. Tu masz link do jednej z aukcji Allegro :

    http://moto.allegro.pl/cewka-zaplono...415140947.html

    Trochę podrożały ale jeszcze nie jest tak źle. Załączam zdjęcie gdzie zaznaczyłem cewki.

  14. #28
    Doświadczony klubowicz
    Dołączył
    23 kwiecień 2010
    Skąd
    Warszawa
    Wiek
    31
    Postów
    315
    Auto
    Palio Weekend 1.6 16v
    Kamciu86, ktoś w dziale sprzedam sprzedaje cewki z Seicento 1.1 za 50 zlociszy, chyba podejdą do Ciebie....masz szczęście chłopie

  15. #29
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Jerry na miejscu Kamcia86 dołożyłbym te 40 zł i kupił dwie nowe cewki na rocznej gwarancji. Kto wie ile jeszcze te cewki wytrzymają a dla mnie cewka to jak świece zapłonowa używanej się nie kupuje bo się po prostu nie opłaca A tak poza tym to bez problemu podejdą te cewki bo są to te same

  16. #30
    Doświadczony klubowicz
    Dołączył
    23 kwiecień 2010
    Skąd
    Warszawa
    Wiek
    31
    Postów
    315
    Auto
    Palio Weekend 1.6 16v
    dudu$, święta racja.... Kamciu86, nie słuchaj mnie, ja jestem nie dzisiejszy bo już myślę o jutrze (ciężki dzień)


 
Strona 2 z 8 PierwszyPierwszy 1234 ... OstatniOstatni

Podobne tematy

  1. [silnik] Siena nie odpala
    Napisany przez sulima na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 04-01-2009, 00:00
  2. [silnik] nietypowy przykład nierównych obrotów
    Napisany przez slawoos na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 15-12-2008, 16:59
  3. marea 1.9td 100 zgasl silnik i nie odpala
    Napisany przez daro na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-12-2008, 08:12
  4. silnik nie odpala
    Napisany przez uczniak na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 28-08-2008, 22:45
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

odpala i gasnie

auto gasnie po odpaleniu

auto odpala i gasnie

samochod gasnie po odpaleniu

audi a3 odpala i gasnieaudi a3 gasnie po odpaleniusamochod po odpaleniu gasnieauto gasnie po zapaleniu
http://www.iparts.pl