Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 18
  1. #1
    Nowy klubowicz
    Dołączył
    30 sierpień 2011
    Skąd
    Szczecin
    Wiek
    43
    Postów
    15
    Auto
    Fiat Palio Wekend 1.2 8V 2000r

    Problem z odpalaniem.

    Witam.
    Problem pojawił się kiedy w niedzielę(nocą) temp. spadła do -25. Dzień wcześniej jeszcze jeździłem po zakupy było o.k. W poniedziałek rano do pracy nie pojechałem bo akumulator nie kręcił. Myślę trudno naładuję akumulator i będzie o.k. We wtorek rano zagrzany akumulator wsadziłem do pauliny a tu klops kręci ale nie pali. Po powrocie z pracy zakręciłem odpalił. chodził z 30 minut (na benzynce) było o.k postanowiłem się przejechać. podczas jazdy kiedy dawałem gazu dławił sie i gasnął. w końcy zgasł na dobre i nie odpalił. kumpel z holował mnie pod dom.
    rano przed pracą postanowiłem zakręcić. odpalił od razu. chodził 15 minut, zgasiłem go i poszedłem do pracy, po powrocie też odpalił podjechałem do końca ulicy i z powrotem gazując mu było o.k. postawiłem miał pochodzić. zgasł tak po 25 minutach. i nie mogę odpalić. mam wrażenie że kiedy dłużej postoi łatwiej odpala. a podczas kręcenia już łapie ale nie pali jak by paliwa brakowało. jak kumpel z kablami podpiął sie pod mój aku i kręciłem dłużej niekiedy marchewa sie zapalała ??? suszarką podgrzałem filtr paliwa i po chwili zapalił. filtr wymienię jutro. może ktoś miał podobne hece.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    ja ale z dieslem. filtr paliwa jak wymienisz powinno wszystko wrócić do normy. a kiedy świece i przewody wymieniałeś?

  4. #3
    Doświadczony klubowicz
    Dołączył
    23 maj 2011
    Skąd
    wawa
    Wiek
    45
    Postów
    130
    Auto
    seicento 1100 lpg
    Rocznik
    2004
    a paliwa w baku dużo było? zima trzeba stosować dodatki albo trzymać pelen bak, dodatki tańsze

  5. #4
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał margwi Zobacz post
    a paliwa w baku dużo było? zima trzeba stosować dodatki albo trzymać pelen bak,
    nigdy w puncie nie miałem więcej niż 1/4 i nie lałem niczego do paliwa. benzyna rządzi sie trochę innymi prawami niż diesel

  6. #5
    Nowy klubowicz
    Dołączył
    30 sierpień 2011
    Skąd
    Szczecin
    Wiek
    43
    Postów
    15
    Auto
    Fiat Palio Wekend 1.2 8V 2000r

    odpalanie

    miałem połowę baku, miesiąc wcześniej zatankowałem do pełna i tak jeździłem. jakieś porady jak bezpiecznie zdjąć filtr żeby nic nie strzeliło

  7. #6
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    poczekaj. a odkręć wlew paliwa i zobacz czy nei masz podcisnienia. odkręć korek calkowicie i zakręć. i wtedy zobacz czy nie jest lepiej

  8. #7
    Doświadczony klubowicz
    Dołączył
    23 maj 2011
    Skąd
    wawa
    Wiek
    45
    Postów
    130
    Auto
    seicento 1100 lpg
    Rocznik
    2004
    ta przy nie pełnym baku nie wystepuję skraplanie i nie miesza się to z benzyną, pewnie dla tego po dodaniu ceramizeras do paliwa auto zaczeło odpalać samo a wcześniej (-25) tylko z zaciągu

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    może nie masz pochłaniacza par paliwa?? żaden z moich znajomych mający benzyniaka nie miał problemu z tym o czym mówisz więc jest to dla mnie z lekka bez sensu

  10. #9
    Doświadczony klubowicz
    Dołączył
    23 maj 2011
    Skąd
    wawa
    Wiek
    45
    Postów
    130
    Auto
    seicento 1100 lpg
    Rocznik
    2004
    może nie mam, nie rozbierałem jeszcze tak głęboko fiacika , proponuję poczytać . po rozmawiać z kimś kto się zna . nie ważne guru nie jestem ja tylko używam autka nie naprawiam ich . pisze co mi pomogło . po zadaniu płynu autko odpalało co dzień i tyle

  11. #10
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    no a nie wziąłeś pod uwagę ze przy mrozie -25 to se mogłeś tego dolewać ile wlezie a to nic nie da?? pomyśl jest -25 woda jaka tam masz jest juz w stanie stałym ty dolewasz specyfiku który wiąże wodę z benzyną ale on nie rozmraża tej wody czyli dalej masz ta wodę. więc logicznie myśląc co ci to dało?? nic wiec może po prostu tez miałeś niewydolna pompkę przez ciśnienie w zbiorniku. owszem te specyfiki uszlachetniają paliwo ale w takim wypadku gdy dolewa sie je juz podczas mrozów nic nie dają w związku z woda

  12. #11
    Klubowicz
    Dołączył
    29 marzec 2011
    Skąd
    Śląsk
    Postów
    60
    Auto
    Marea 1,8
    Podobny problem miałem w Oplu jak chyba czujnik położenia wału łapał wilgoć.

  13. #12
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    to jak czujnik położenia siadł to iskry nie ma ale to też łatwo sprawdzić i całkiem niezły pomysł z przeczyszczaniem wtyczki. choc moim zdaniem cos jest z paliwem a dokładniej albo filtr albo to podciśnienie.

  14. #13
    Doświadczony klubowicz
    Dołączył
    23 maj 2011
    Skąd
    wawa
    Wiek
    45
    Postów
    130
    Auto
    seicento 1100 lpg
    Rocznik
    2004
    a czy ja powiedziałem że dolałem i odpalił????????? odpaliłem go ze sznurka przejechałem aż rozgrzałem silnik do normalnej temp. dolałem nowego paliwa ze specyfikiem i następnego dnia mimo -25 odpalił bez problemu
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 19:28 ---------- Poprzedni post dodany był o 19:26 ----------[/SIZE]

    [/COLOR]według mnie przyłapało filtr (pewnie stary i malo przelotowy , wystarczy mały lód i nie ciągnie

  15. #14
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał margwi Zobacz post
    pewnie dla tego po dodaniu ceramizeras do paliwa auto zaczeło odpalać samo a wcześniej (-25) tylko z zaciągu
    nic nie mówiłeś że grzałeś auto w ciepłym pomieszczeniu, więc pisz po kolei a nie w skrócie bo nikt nie będzie zgadywał co robiłeś

  16. #15
    Doświadczony klubowicz
    Dołączył
    23 maj 2011
    Skąd
    wawa
    Wiek
    45
    Postów
    130
    Auto
    seicento 1100 lpg
    Rocznik
    2004
    jak nie mówiłem to nie robiłem . trzeba czytać ze zrozumieniem , pisałem że odpaliłem z zaciągu dalej już normalnie , nike wiem czy wiesz ale nadmiar paliwa wraca do baku i tak sobie to krąży czyli miesza i grzeje .


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z odpalaniem
    Napisany przez boas43 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 09-01-2012, 17:51
  2. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  3. czasami problem z odpalaniem
    Napisany przez repjansmks na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 22-02-2011, 15:40
  4. Problem z odpalaniem
    Napisany przez gopher na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 28-12-2010, 15:41
  5. Problem z odpalaniem!
    Napisany przez wacoreq83 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 20:45

Odwiedzający znaleźli nas szukając w sieci

odpalanie sienna

problem z odpaleniem fiata palio

http://www.iparts.pl