Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    04 grudzień 2011
    Skąd
    Tuszyn
    Postów
    1
    Auto
    Fiat Siena

    elektryka siadła, tylko rozrusznik pracuje

    witam , mam problem z elektryka w mojej sienie w skrocie powiem w czym jest problem. w trakcie jazdy nagle zgasly wszystkie swiatal, nie dzialaja swiatla mijania, pozycyjne, migacze, sw. awaryjne i klakson. pozatym kontrolka paliwa pokazuje ze jest full paliwa a nie jest a wskaznik temperatury silnika pokazuje ze jest wysoka temp ponad maximum Nie idzie takze go odpalic. cala elektryka zwariowala Np jak ustawie swiatla mijania to dziala mi zapalniczka... ale jak otworze juz dzwi to nie. pozatym nawet jak nie ma kluczyka w stacyjce kotntroli sa lekko podswietlone, nie wylaczaja sie calkiem. Jak miał ktos taki problem prosze o podpowiedz ja nie mam pojecia co sie stało.
    dodam ze bezpieczniki wygladaja OK nie sa przepalone



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    Masa. Prawdopodobnie uszkodzeniu uległ główny przewód masowy.

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Czyli szukaj gdzieś koło akumulatora ew. alternatora..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Klubowicz
    Dołączył
    06 grudzień 2011
    Skąd
    Bełchatów
    Wiek
    24
    Postów
    55
    Auto
    Palio Weekend 1,4 8v
    Rocznik
    1998
    Witam! Z miejsca chciałem przeprosić autora postu ale nie chciałem zakładać nowego tematu Chodzi mi o to że: na początku kierunkowskazy nierówno pracowały(przy naciśnięciu hamulca i puszczeniu), później światła mijania przygasły, następnie po zgaszeniu auta padł akumulator, po odpaleniu poprzez pchanie autko przejechało jakieś 5km i było wszystko niby dobrze-po zgaszeniu normalnie odpaliło itd, po przejechaniu jakiś 15km wycieraczki zaczęły zwalniać, po naciśnięciu hamulca nie było kierunkowskazów i obrotomierz spadał na dół, później kierunkowskazy przestały całkowicie działać... ;/ Po dojechaniu do domu i zgaszeniu auta i włączeniu zapłonu wskaźnik pokazywał pełen zbiornik, chodź przed wyjazdem paliła się rezerwa... Akumulator ponownie padł i nic więcej nie działa... co może być tego przyczyną?

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Na początek sprawdź połączenie masy głównej. Następnie sprawdź ładowanie alternatora.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Klubowicz
    Dołączył
    06 grudzień 2011
    Skąd
    Bełchatów
    Wiek
    24
    Postów
    55
    Auto
    Palio Weekend 1,4 8v
    Rocznik
    1998
    Problem rozwiązany ! spowodowane to było brakiem ładowania... wymieniłem regulator napięcia i wszystko gra Pozdrawiam i DZIĘKUJE za pomoc


 

Podobne tematy

  1. Punto nie odpala. Elektryka? Rozrusznik?
    Napisany przez los_anwilos na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 24-09-2011, 11:48
  2. [rozrusznik] CC 899ccm problem z rozrusznikiem (elektryka)
    Napisany przez Kary na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 18-01-2011, 21:07
  3. [rozrusznik] Rozrusznik - Prosze o pilna porade !!
    Napisany przez MANIEK1 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 04-03-2010, 18:38
  4. Nie Pracuje 1 Cylinder
    Napisany przez kozak677 na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 24-09-2009, 09:37
  5. wycieraczki 'siadły'
    Napisany przez dudek na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 24-03-2009, 16:31

Odwiedzający znaleźli nas szukając w sieci

palio problem masa

brak masy w aucie fiat siena

elektryka odpalanie w palio weekend

elektryka w palio weekend

fiat palio problem z elektryka

elektryka fiat siena fl 75

fiat palio weekend problem z elektryka

palio brak masy w zapalniczce

fiat siena elektryka

po zgaszeniu palio nie odpala

elektryk game odpalic zapalniczke

elektryka fiat palio

Tagi dla tego tematu

http://www.iparts.pl