Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 23 z 23
  1. #16
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Wiem ze MES obsługuje juz IAW 18F aczkolwiek były różne jego odmiany (Bx) stąd moje pytanie, tym bardziej ze MES nie ma w ogóle zakładki Siena :/
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    ata
    ata jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    981
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    MES niby obsługuje IAW 18F B4, ale tylko "prawie". Widziałem połączenie przy użyciu ELM (podobno modyfikowanego specjalnie pod ten sterownik), wywalało się co kilka minut a odczyty niektórych parametrów były błędne. U mnie nadal nie działa. A gazownik cwaniak ma stary FIAT Examiner (z roku 2001), dlatego u niego z tym ECU nie ma problemu.

  4. #18
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał ata Zobacz post
    a odczyty niektórych parametrów były błędne
    Łączyłem się z tym sterownikiem wybierając chyba Punto 75 i niby działało ale też były dziwne wartości ;/
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  5. #19
    Nowy klubowicz
    Dołączył
    07 styczeń 2016
    Skąd
    inernet
    Wiek
    36
    Postów
    3
    Auto
    fiat palio
    Rocznik
    2000
    mam duży problem fiat mi nie odpala nie mam pomysłu co mogło się stać powiem co udało mi się sprawdzić i jak to się stało podejżewam ecu lub imo po odpaleniu z pychu -19 odpalił było słychać jakieś tarcie jakby od alternatora lub pompy wspomagania po 1 minucie samochud zgasł i już nie zapalił dodam ze prubowałem ponownie odpalid i nic rozrusznik krencił bez oporu jakby kompresji brak tagże zaczołem od ustawiania rozrządu bo mugł przeskoczyć 2 sprawa napicia w wtryskach są marchewa gasnie po 5 sekundach słychać jak podaje paliwo code gasnie po2 sekundach czujnik połorzenia wału no niewiem jak podłoczyć diode i kiedy ma być napićie cały czas przy włonczonym zapłonie czy jak krencimy rozrusznikiem tagże tego jeszcze nie sprawdzałem ale chyba brak tam napiencia na 4 swiecach jest iskra swiece zalewa brak jakby zaplonu bespieczniki i masy sprawdzone co moze być powodem braku zapłonu zalewania śfiec czy to imo się wysypało czy może czyjnik hala sterownik f18 b4 proszę o pomoc

  6. #20
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Kolego bardzo cię przepraszam ,ale po przeczytaniu twojego postu mam wątpliwości czy to żart czy prawda .Jeżeli to prawda to poćwicz ortografię bo fatalnie się to czyta .Jak piszesz i wyrazy podkreślają się na czerwono to znaczy że mają błąd ortograficzny i wymagają korekty .

  7. #21
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał bazi80 Zobacz post
    mam duży problem fiat mi nie odpala nie mam pomysłu co mogło się stać powiem co udało mi się sprawdzić i jak to się stało podejżewam ecu lub imo po odpaleniu z pychu -19 odpalił było słychać jakieś tarcie jakby od alternatora lub pompy wspomagania po 1 minucie samochud zgasł i już nie zapalił dodam ze prubowałem ponownie odpalid i nic rozrusznik krencił bez oporu jakby kompresji brak tagże zaczołem od ustawiania rozrządu bo mugł przeskoczyć 2 sprawa napicia w wtryskach są marchewa gasnie po 5 sekundach słychać jak podaje paliwo code gasnie po2 sekundach czujnik połorzenia wału no niewiem jak podłoczyć diode i kiedy ma być napićie cały czas przy włonczonym zapłonie czy jak krencimy rozrusznikiem tagże tego jeszcze nie sprawdzałem ale chyba brak tam napiencia na 4 swiecach jest iskra swiece zalewa brak jakby zaplonu bespieczniki i masy sprawdzone co moze być powodem braku zapłonu zalewania śfiec czy to imo się wysypało czy może czyjnik hala sterownik f18 b4 proszę o pomoc
    ?????????????????????????????????????????????????? ??????????????????????????????
    Niestety nie jestem w stanie rozszyfrować o co chodzi...
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  8. #22
    Nowy klubowicz
    Dołączył
    07 styczeń 2016
    Skąd
    inernet
    Wiek
    36
    Postów
    3
    Auto
    fiat palio
    Rocznik
    2000
    Sorka za byki ,piszę jeszcze raz chodzi mi o prawidłowe ustawienie rozrządu fiat palio z silnikiem 1.2 8v proszę o radę bo to że ma być dół na 0 w okienku to wiem i tak ustawiłem góra na wycięciu dół na 0 ale to mija się z prawdą ,zalewa świece 1 i ostatnią na pewno 3,4 jeszcze sprawdzę nie dochodzi do fazy zapłonu czyli książka kłamie są tam błędy moim zdaniem po 3 tygodniach męki z tym autem co wymieniłem czujnik hala 2 ecu z imo z puszką i kluczykiem do imo cewkę zapłonową i dalej kicha kaszle dym z przepustnicy tak jakby naprawdę ten zapłon mijał się z wylotowymi zaworami i zasysającymi mija się i stąd ten biały dym w przepustnicy jak to ustawić na wałku oto moje pytanie bo teraz nie dochodzi do zapłonu bo iskra jest wtryski chodzą a brak zapłonu proszę o pomoc jak ten rozrząd ustawić na zaworach może podpatrzeć jak się zamykają i kiedy to nastepuje

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    sorka za byki

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    w wcześniejszych postach

  9. #23
    Nowy klubowicz
    Dołączył
    07 styczeń 2016
    Skąd
    inernet
    Wiek
    36
    Postów
    3
    Auto
    fiat palio
    Rocznik
    2000
    zerwany klin
    na kole zembatym wałka rozrządu w tym przesunięty rozrząd nie miał prawa odpalić usterka naprawiona


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. diagnostyka marea 97r diagnostyka
    Napisany przez CichyJerry na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 27-03-2014, 07:32
  2. Diagnostyka Sieny
    Napisany przez eMKSOZORDEq na forum Siena, Palio
    Odpowiedzi: 10
    Ostatni post: 20-12-2013, 14:45
  3. diagnostyka sieny 1.6 16v 98r
    Napisany przez piotr83a na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 4
    Ostatni post: 20-04-2013, 09:09
  4. [tanio odsprzedam] części do sieny
    Napisany przez margwi na forum Sprzedam
    Odpowiedzi: 8
    Ostatni post: 10-01-2013, 19:05
  5. Alufelgi do Sieny
    Napisany przez Fectum na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 25-03-2012, 13:02

Odwiedzający znaleźli nas szukając w sieci

diagnostyka palio 1.2

siena 1.4 8v podlaczenie cewek zaplonowych

diagnostyka iaw 18f

diagnostyka 1.2 fiat palio

Tagi dla tego tematu

http://www.iparts.pl