Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009

    Brak podgrzewania tylnej szyby i nie dziala tylna wyciraczka Palio

    Witam, mam taki problem w Palio Weekend nie działa mi podgrzewanie tylnej szyby i tylna wycieraczka. Jeszcze nie grzebałem przy tym bo wolę najpierw się zapytać gdzie mam szukać usterki. Dodam że czytałem podobne posty ale mojego przypadku nie znalazłem.

    Po włączeniu przycisku podgrzewania tylnej szyby nie zapala się kontrolka nie słychać przekaźnika i szyba nie grzeje bezpiecznik jest dobry. Myślę że może to być wina przekaźnika lub samego guzika od podgrzewania. tylko gdzie szukać przekaźnika czy do tylnej wycieraczki też jest jakiś przekaźnik bo wycieraczka też ani drgnie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    na początek zobaczył c zy gdzies sie kable nie przetarły z wiązki do szyby i wycieraczki a potem sprawdził przyciski - co masz na panelu za przyciski do czego ? bo jak przednie halogeny itp i one działają to szukał bym własnie problemu w przerwanej wiązce na drzwi
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  4. #3
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009
    Posprawdzałem parę rzeczy i tak:

    - do wycieraczki dochodzi prąd więc rozebrałem silniczek i okazało się że przytopiony jest szczotkotrzymacz próbowałem go reanimować jednak z marnym skutkiem.

    - do ogrzewania tylnej szyby nie dochodzi napięcie tam gdzie widać kable posprawdzałem i są ok.

    Z tego co widzę to w Palio włączniki na desce są niewymienne. U mnie nie działa ani podgrzewanie szyby ani przeciwmgielne. Więc może to te przełączniki są winne? Proszę kogoś o wskazanie przekaźnika od grzania tylnej szyby to sobie go rozbiorę i ręcznie zewrę i zobaczę czy napięcie jest na szybie. Chyba że ten guzik od załączania też musi być sprawny żeby zamknąć obwód - ale chyba nie.

  5. #4
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Nie wiem jak w Palio ale w BBM przekaźnik ten jest koło gł. bezpieczników.
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  6. #5
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009
    Znalazłem przekaźnik od podgrzewania szyby. Jest ok koło bezpieczników po prawej stronie u mnie są trzy takie same przekaźniki i środkowy jest od podgrzewania tylnej szyby. Jak go rozebrałem i ręcznie stykłem to szyba grzeje. Zatem wszystko wskazuje na przyciski.

    Mam jeszcze jedno pytanie. Jak ostatni jechałem to zrobiłem sobie tak że zablokowałem ten przekaźnik żeby cały czas szyba się podgrzewała później z ciekawości włączyłem guzik od podgrzewania szyby i zapaliła się w nim kontrolka acha i wcześniej podświetlenie tych przycisków zaczęło działać. No to odblokowałem przekaźnik i próbowałem włączać przyciskiem i działało i szyba i przeciwmgielne ale...... ze 2-3 razy potem podświetlenie zgasło a guziki przestały działać.

    Pytanie: po w/w objawach co przelutować (stawiam na zimne luty) żeby działało? Moim zdaniem muszę się przyjrzeć kostce lub też zasilaniu tego panelu?

  7. #6
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    jak juz zdemontujesz - to przelutuj wszystko aby nie powtórzyło sie ponownie
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  8. #7
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009
    Przelutowałem wszystkie elementy i podgrzewanie szyby działa. Przeciwmgielne też działa ale ten guzik mi się nie blokuje i żeby świeciło to trzeba go trzymać. Nie wiem czy coś da się z tym zrobić. Myślę że to na tyle. Obyło się bez kosztów. Jeszcze muszę sprawdzić czujnik od wskaźnika temperatury tylko nie umiem go znaleźć (a może i nie poszukałem dobrze bo na zewnątrz zimno) Ale zapewne gdzieś na forum jest to już opisane to sobie sprawdzę.

    Jakby ktoś miał podobny problem to można pisać - teraz mogę pomóc bo już wiem co gdzie i jak.

  9. #8
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Monq Zobacz post
    Przeciwmgielne też działa ale ten guzik mi się nie blokuje i żeby świeciło to trzeba go trzymać. Nie wiem czy coś da się z tym zrobić.
    Od przednich czy tylnych? Bo od tylnych zależnie od wersji listwy albo jest "hardware'owy" przycisk włącz wyłącz albo steruje tym układ który znajduje się na listwie.. ajjjj Ty masz przecież punto a ja tu o bravo.. ale może jest podobnie u Ciebie..

    Czujnik? Jaki czujnik?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  10. #9
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009
    Mam punto i palio z tym guzikiem to w palio mam problem. Chodzi o guzik od tylnego światła przeciwmgielnego. A co do czujnika to chodzi o to że na desce wskazówka od temperatury silnika nic nie pokazuje i obstawiam że to czujnik jest walnięty. Chyba że coś w zegarach jest nie tak.

  11. #10
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Wypnij czujnik wstaw rezystor i zobaczysz reakcję zegarów..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  12. #11
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    co do guzika od przeciwmgielnych - mam tak że zapalic moge bez problemu ( impulsem) ale żeby wyłączyc to musze albo ze 30 razy nacisnąc a moze sie uda albo na chwilke przełączyc na swiatłą postojowe - i nie wiem co to - ale i taka mało co uzywam przeciwmgielnego
    Ostatnio edytowane przez yacub ; 22-11-2012 o 10:18
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  13. #12
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    No to tam jest taki układzik na płytce - w BBMach jest od atmela bardzo możliwe że w sienie podobnie. I trzeba by zobaczyć co tam w okół niego się dzieje.. Może jakaś pojemność siadła, rezystancja czy coś..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #13
    Nowy klubowicz
    Dołączył
    27 grudzień 2011
    Skąd
    Żory
    Wiek
    30
    Postów
    40
    Auto
    Grande Punto 1.4 2009, Cinquecento 700, 1997
    Rocznik
    2009
    Ale to w końcu jak ten guzik powinien się zachowywać? Ma się wciskać i ma tak zostać czy naciska się a guzik odskakuje. Jakie jest prawidłowe działanie. Dotarłem do przekaźnika od przeciwmgielnego i jest tam jakiś mały procesorek. Dodam że jak wcisnę guzik to on odskoczy ale kontrolka od przeciwmgielnych nawet na moment się nie zapala ale przekaźnik słychać.

    Byrrt jaką rezystancje powinien mieć ten opornik?

  15. #14
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Monq Zobacz post
    jest tam jakiś mały procesorek.
    To nie procesorek tylko układ realizujący funkcję włączy wyłącz. Jeżeli tyka przekaźnik to szukaj błędu gdzie indziej bo układ działa..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  16. #15
    Klubowicz
    Dołączył
    29 maj 2011
    Skąd
    Podkarpacie - Sarzyna
    Postów
    238
    Auto
    Siena 1,6 16V 1998r + LPG// Fiat Uno 899ccm 2000r
    Ja w sienie tylne przeciwmgielne mam włączane przełącznikiem "chwilowym" że daje tylko sygnał - świecą, jeszcze raz sygnał nie świecą (przycisk cały cza odbija) ale podświetlenie tego przycisku mi nie działa podmieniałem już diody luty sprawdzałem i nic. Ale podłączając się do tematu to też mi nie działa podgrzewanie tylnej szyby co ciekawe dioda się pali jak włączę ale szyba nie grzeje :/ gdzie jest dokładniej albo który to przekaźnik od podgrzewania?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [elektro] Brak świateł p/mgielnych i ogrzewania tylnej szyby
    Napisany przez pajero na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 10-08-2016, 15:59
  2. bezpiecznik podgrzewania tylnej szyby topi kostkę
    Napisany przez wojtek_brava na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 17-01-2012, 10:28
  3. brak klaksonu i pogrzewania tylnej szyby
    Napisany przez isiek na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 10-03-2011, 14:31
  4. Brak ogrzewania tylnej szyby
    Napisany przez JUREK na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 18-06-2010, 08:54
  5. Brak ogrzewania tylnej szyby
    Napisany przez cypis86 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 11-02-2009, 12:05

Odwiedzający znaleźli nas szukając w sieci

nie grzeje tylna szyba fiat siena

fiat siena tylna szyba nie grzeje

palio weekend nie dziala przeciwmgielna

brak ogrzewania tylnej szyby w sienie

ogrzewanie szyby tylnej pajero

fiat siena zepsute ogrzewanie szyby tylnej

tylna szyba palio

opis kontroleki szyby fial palio

nie dziala podgrzewanie tylnej szyby w palio weekend

nie dziala podgrzewanie tylnej szyby w palio

ogrzewanie tylnej szyby punto1

fiat bravo nie grzeje tylna szyba i nie chodzi wycieraczka

fiat uno nie grzeje tylna szyba

fiat siena ogrzewanie szyba tylna

schema podlonczenia podgrzewania szyby tylnej w fiacie punto1

brava nie dziala tylna szyba

Tagi dla tego tematu

http://www.iparts.pl