Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    06 sierpień 2009
    Skąd
    Łódź
    Postów
    7
    Auto
    Punto 2

    Siada elektryka przy odpaleniu

    Witam wszystkich

    Chciałbym się dowiedzieć co jest przyczyną awarii w moim punciaku.
    Ostatnio przejechałem po mieście z 50km (było dość ciepło) i wyłączyłem silnik przed przejazdem kolejowym. Chciałem go odpalić ale niestety przy próbie odpalenia rozrusznika w ułamku sekundy (było słychać minimalny obrót) wszystko się wyłączyło. Wyłączyło a nie zresetowało. Totalny brak akumulatora. Musiałem go zepchnąć odpiąłem klemy od akumulatora zapiąłem (bez skutku). Odpiąłem ponownie ale na dłużej (1-2 minuty) i dopiero zaskoczyła elektryka.

    Czyli:
    -było ciepło
    -silnik rozgrzany
    -akumulator naładowany chodź nie najnowszy - około 2 lat ma

    Czytałem na forum podobny problem w bravo podajże ale z tego co przeczytałem tym osobom chyba się tylko resetowała elektronika. Problem był w rozruszniku.
    Ale czy w tym przypadku jest ta sama przyczyna?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Miałem kiedyś podobnie w Uno. Wsiadam, przekręcam kluczyk, a kontrolki przygasły jakby brakowało prądu.

    Co ciekawe, okazało się, że to źle stykająca klema była powodem.
    Wszystko wizualnie wyglądało na ok, zaś dopiero zeszlifowanie papierem ściernym klem elementów stykających się rozwiązało definitywnie problem. Zacznij od tego, zeszlifuj klemy i te "bolce" na akumulatorze. Skręć dobrze śrubki na klemach i zobacz wtedy.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    niestety śniedź potrafi skutecznie zatruć życie.

  5. #4
    Nowy klubowicz
    Dołączył
    06 sierpień 2009
    Skąd
    Łódź
    Postów
    7
    Auto
    Punto 2
    Jutro rano zejdę i przeczyszczę.
    Ale w sumie... Jak za pierwszym razem odpiąłem i od razu podłączyłem to powinno śmignąć już chyba? A nadal zero

  6. #5
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    nie koniecznie. może gdzieś trąciłeś bardziej i zaczęło kontaktować lepiej

  7. #6
    Nowy klubowicz
    Dołączył
    06 sierpień 2009
    Skąd
    Łódź
    Postów
    7
    Auto
    Punto 2
    Nie wiem czy to ten sam problem...
    Ale dzisiaj otwieram maskę. I zwróciła mi uwagę dziwna rzecz.
    Ponieważ była odpalona tylko elektryka (silnik nie), wszystko sie ustatkowało niby gotowy do pracy a w silniku coś piszczy. Piszczy dość cicho tzn da sie usłyszeć ale to nie jest głośne. Tak że jak odpalam silnik to całkowicie silnik to przygłusza.

    Trudno określić skąd jedynie na pewno coś w okolicy tego (zdjęcia).

    Czy ktoś coś wie na ten temat? Nie ukrywam że nigdy wcześniej nie zwróciłem uwagi na to. Ogólnie nie pamiętam kiedy mogłem otwierać maskę z włączoną elektroniką.

  8. #7
    Nowy klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Warszawa
    Postów
    15
    Auto
    Punto II 1.2 80KM Automat (CVT)
    Witam... to będzie chyba silniczek który steruje położeniem przepustnicy. Zwykła rzecz podobno. U mnie też coś piszczy, zapytałem o to magika w warsztacie- więc nie, że sam taki uczony jestem.
    Mógł też ten magik tak coś palnąć, co mu ślina na język przyniosła. Ja tam nie wiem, nie znam się, zarobiony jestem. Co powiedział, to napisałem A że babola mogłem strzelić przy okazji, to cóż zrobić, zwykła rzecz... zwykła rzecz...
    Ze skrzyneczką narzędziową i ogromnym zapasem cierpliwości można zajść dalej. Pod warunkiem, że lubi się nieco pogrzebać i ma się troszkę pojęcia-to Punto jest "prawie" niezawodne.


 

Podobne tematy

  1. wysokie obroty po odpaleniu
    Napisany przez bravo ck na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 24-10-2017, 14:08
  2. Elektryka wariuje
    Napisany przez kargul.x na forum Punto II
    Odpowiedzi: 9
    Ostatni post: 29-11-2008, 15:09
  3. [ukł. chłodzenia] Elektryka Cinquecento
    Napisany przez dwk_zabrze na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 15-11-2008, 23:45
  4. Elektryka
    Napisany przez dudek1409 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 29-10-2008, 05:58
  5. Pada elektryka czy coś innego?? Fiat Bravo
    Napisany przez karpiol na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 15-10-2008, 22:06

Odwiedzający znaleźli nas szukając w sieci

punto 2 siada akumulator

punto 2 piszczy po odpaleniu

elektryka wszystko siada

wariuje elektryka punto ii

pfiat punto elektronka siada

punto piszczy po odpaleniu

fiat punto 2009 pika po odpaleniu

http://www.iparts.pl