Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    21 styczeń 2014
    Skąd
    Rybnik
    Postów
    1
    Auto
    Fiat punto II
    Rocznik
    2000

    Punto II 2000 rok - Dziwny dzwiek po wlaczeniu zaplonu, pali, po chwili gasnie (przy dodaniu gazu od razu) Pomocy

    Witam klubowiczów!
    Mam olbrzymi problem dotyczący punto II rok produkcji 2000
    a mianowicie podczas jazdy auto zaczęło "skakać" bardzo mało reagowało na dodanie gazu, jakby na zmianę, następnie auto zgasło, teraz przy włączeniu zapłonu wyświetla się kontrolka akumulatora ( auto wydaje dziwne dźwięki), po zapaleniu silnika auto po chwili gaśnie, a w momencie w którym dodam gazu gaśnie od razu, co może być przyczyną?
    Proszę o pomoc i z góry dziękuję!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Przyczyn takiego stanu rzeczy może być kilka (począwszy od niedrożności przewodów paliwowych, zapchanym katalizatorze, padniętej sondzie lambda, przebiciach na kablach WN, lub cewkach, zapchanych wtryskach, uszkodzonym czujniku położenia wału, itd). Twojego olbrzymiego problemu nie da się zdiagnozować korespondencyjnie, zwłaszcza biorąc pod uwagę fakt, że nie podałeś nawet rodzaju silnika w swoim kropku. Pisząc o dziwnych dźwiękach, też należało by sprecyzować skąd one dochodzą i jakiego są rodzaju (zgrzytanie, stukanie, inne). Podaj więcej informacji, dostaniesz precyzyjniejsze odpowiedzi!
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  4. #3
    Nowy klubowicz
    Dołączył
    15 lipiec 2013
    Skąd
    rzezawa bochnia brzesko
    Postów
    20
    Auto
    bravo 1.9 jtd sx
    Rocznik
    1999
    stawiam albo czujnik temperatury albo kat zapchany ale podaj dane jaki to silnik!!

  5. #4
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Miasto Włókniarzy
    Wiek
    31
    Postów
    42
    Auto
    ZFA199 / 350A1000 + SUF126 / 126A1000
    Rocznik
    2007 + 1986
    ja bym stawiał zużytą baterię jednak..
    u mnie wystarczyło -5*C i palił dopiero od drugiego trzeciego strzału - przy pierwszym zagadał i zgasł od razu, przy drugim się zdarzało.
    Weekend postał, przyszło -12*C, kręcę zapalił i zdechł, drugi raz to samo, trzecim razem przyciął się rozrusznik, czwartym tak samo - piątego razu już nie było
    Tego samego dnia wstawiłem nowy aku i pali od pierwszego kręcenia bez żadnych ale
    Włoskie jest boskie


 

Podobne tematy

  1. Ducato / Jumper 3.0 - dziwny dzwiek przy wysprzeglaniu.
    Napisany przez hatson na forum Ducato III
    Odpowiedzi: 1
    Ostatni post: 02-12-2016, 20:34
  2. Czarna chmura przy dodaniu gazu
    Napisany przez jamal na forum Croma
    Odpowiedzi: 9
    Ostatni post: 20-11-2012, 19:04
  3. Seicento 900 dusi sie przy gwałtownym dodaniu gazu, dużo wymienione i nic
    Napisany przez tomanhez na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 14-08-2012, 17:29
  4. Odpowiedzi: 0
    Ostatni post: 05-11-2011, 23:00
  5. [ukł. zapłonowy] Przy dodaniu gazu nie wchodzi odrazu na obr
    Napisany przez marin81 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 03-07-2009, 23:04

Odwiedzający znaleźli nas szukając w sieci

podczas dodawania gazu nie reaguje punto II

po dodaniu gazu czAsami nie reaguje punto 2 2000r

akumulator po wylaczeniu wydaje dzwieki auto

.punto.2.nie.reaguje.na.gaz.2000r

Tagi dla tego tematu

http://www.iparts.pl