Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
  1. #1
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007

    Problem z porannym odpalaniem samochodu

    Witam serdecznie!
    Chciałem rozpocząć nowy post na temat problemów z porannym odpalaniem silnika w Pandach. Może i były już nie jednokrotnie poruszane owe tematy ale myśle ze duzo osób w tym i ja nie dostalismy wystarczajacych informacji aby poprawic cos z tym nieszczesnym odpalaniem. Jesli chodzi o mnie to ja posiadam pande z 2007 roku z silnikiem 1.1 bez instalacji gazowej. Samochód ma przejechane 65.kkm i jest bardzo dobrze serwisowane, jednak i mi przytrafil sie problem z porannym i tylko porannym odpalaniem. Auto zostalo gruntownie sprawdzone tzn kmomputer, wtryski, swiece, kable itp itd jednak nic to nie pomoglo. Problem pojawia sie tylko po nocy i przy pierwszym uruchomieniu. Dwa dni temu skusilem sie na odpiecie gornego przewodu od pochlaniacza par paliwa jednak po dwoch dniach nie ma pozytywnych rezultatow albo jest to skutek zlego odpiecia przewodu, moze powinienem odpiac ktorys z dolu ?!. Chcialem zapytac czy ktos juz mial podobne problemy z samochodem i jak udalo sie temu zapobiec. Czy takie odpiecie przewoduu od pochlaniacza moze zaszkodzic silnikowi czy tez nie ma to wplywu na jednostke napedowa?
    bardzo prosze o jakakolwiek pomoc w tym temacie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    ja bym spróbował wymienić jeszcze cewki zapłonowe na nowe. W tych silnikach zazwyczaj przy takim przebiegu lubią powoli siadać i stwarzać różne problemy. cena cewek nie jest jakaś tragiczna bo z 60 zł za sztukę a jest ich w tym aucie dwie

  4. #3
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Cewki o ktorych Pan pisze mialem wymieniane łącznie ze świecami 2 razy, kable WN, jeden wtryskiwacz , wiazka przewodów zasilania wtryskami generalnie smialo moge napisac ze mialem wymieniony caly uklad zasilania paliwem....na koniec zostaje jeszcze pompa paliwa i tak naprawde mam mieszane uczucia co do niej bo niby pracuje ale nie jestem pewny czy auto ma pelna "moc" tzn ciezko sie rozpedzic chocby do 140 km/h. Ostatnio nawet wymienilem czujnik temperatury powietrza w kolektorze ssacym i dalej bez efektu. Prosze mi powiedziec czy pompa paliwa moze byc powodem takiego porannego odpalania ? i spadku mocy w silniku ??

  5. #4
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    pompa paliwa może mieć wpływ na problemy z odpalaniem i spadkiem mocy. Żeby się upewnić czy to na pewno pompa paliwa jest uszkodzona warto pojechać do mechanika na sprawdzenie jakie ciśnienie w barach ona podaje a z tego co pamiętam to chyba powinna dawać z 2 bary

  6. #5
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Cytat Napisał giorgio Zobacz post
    przewoduu od pochlaniacza moze zaszkodzic silnikowi
    To tak naprawdę nie wpłynie Ci pracę silnika. Ten układ to ekologia. Ma pochłaniać opary paliwa i tyle. Dostęp do węgla aktywnego znajdującego się w puszcze jest sterowany elektrozaworkiem.

    Przy takich objawach prędzej upatrywałbym winy w czujniku temperatury lub map sensorze. Diagnostykę sam robiłeś czy byłeś u kogoś/ASO?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  7. #6
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Dobrze dziękuję za pomoc. Jestem już umówiony z mechanikiem na sprawdzenie pompy. Po wizycie napisze czy pompa jest sprawna.[COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 08:12 ---------- Poprzedni post dodany był o 08:08 ----------[/SIZE]

    [/COLOR]Jeśli chodzi o czujnik temperatury powietrza ssącego i ciśnienia bezwzględnego to podmieniłem na inny i problem dalej występuje. Dodatkowo sam pomierzyłem rezystancje tych czujników i oba podają prawidłowe wartości dla danej temperatury.

  8. #7
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    jakby czujnik temperatury był uszkodzony to by pokazało błąd na diagnostyce i nie ma tu znaczenia czy byłby to profesjonalny sprzęt diagnostyczny czy zwykły laptop zw złączem OBD II - przynajmniej mi się tak wydaje bo ostatnio bez problemu diagnozowałem za pomocą laptopa i takiego złącza Seicento swojej babci i bez problemu pokazywał wszystkie parametry silnika jak i błędy w ECU ( korzystałem z Programu Fiat Ecu Scan)

  9. #8
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Sprawdzę tą pompę ewentualnie wymienię sam jej wkład, chociaż nie wydaje mi się żeby to była pompa bo praktycznie nigdy nie jeżdze na rezerwie i tankuje zawsze do pełna a przebieg rzędu 65.000 KM nie jest jakimś wielkim przebiegiem aby pompa kończyła swój żywot. Jedyne co zauważyłem to rozpędzenie np do 140 km/h trwa długo i trzeba sie nieraz dobrze postarać żeby taką prędkość uzyskać.

  10. #9
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Witam ! Chciałem dzisiaj trochę uzupełnić aktualny temat ponieważ dzisiaj idąc rano do samochodu z przekonaniem że znowu będą problemu z rozruchem i tu nagle ku mojemu zdziwieniu auto zapala na tzw. "dotyk" i pracuje równiutko. Teraz naprawdę już zgłupiałem co może być przyczyną. Mój mechanik stwierdził że na 95 % jest to pompa. I teraz nasuwa mi się pytanie .... czy możliwe jest, że co jakiś czas auto będzie zapalać bez problemów przy nie wydajnej pompie lecz cały czas działającej ? Czekam na dużo odpowiedzi z Waszej strony
    Pozdrawiam.

  11. #10
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeśli chodzi pompę paliwa, to możesz sprawdzić ją rano, odłączając przewód paliwowy w komorze silnika przekręcając kluczyk na zapłon (Jedna osoba ze słoikiem przy przewodzie a druga w samochodzie) Sprawdzisz czy podaje paliwo rano za pierwszym razem. Jeśli nie tak to, podjedź i niech sprawdzą Ci ciśnienie na niej. Z pompami paliwa jest różnie, czasem zdarzy się, że się przywiesi, potem chodzi jakiś okres dobrze, a potem np. padnie całkiem.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  12. #11
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Dzięki wielkie za informacje jestem już umówiony na sobote w aso na sprawdzenie m.in ciśnienia w ukł. paliwowym i ewentualnych przyczyn tej usterki. Jak tylko się czegoś dowiem więcej to oczywiście poinformuje forum. Narazie chciałem podziękować wszystkim za pomoc i ciesze się że jest takie miejsce jak TO FORUM gdzie można uzyskać naprawdę wiele ciekawych informacji i oczywiście pomocy. Pozdrawiam
    giorgio.[COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 18:17 ---------- Poprzedni post dodany był o 18:06 ----------[/SIZE]

    [/COLOR]Chciałem jeszcze dodać odnośnie tej pompy paliwa mianowicie wydaje mi się że zaczynam słyszeć coraz głośniej w środku samochodu jak ta pompa pracuje tzn szumi i nie jest to związane z ilością paliwa w baku bo przeważnie jest dużo paliwa, i mam takie podejrzenie że ta pompa po prostu się przyciera i nie pracuje na pełnej wydajności i stąd może pojawiły się od pewnego czasu te trudności z odpalaniem.

  13. #12
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    Dzisiaj rano byłem w serwisie Fiata na diagnostykę i samochód został podłączony pod komputer, który nie wykazał błędów. Sprawdzone zostało również ciśnienie w układzie paliwowym i też jest wporządku, pompa pompuje z dobrym ciśnieniem. W momencie podpięcia pod komputer zostało wykasowane stare oprogramowanie centralki sterującej i wgrane najnowsze tzn ze stycznia 2011 roku, praca silnika wydaje się być lepsza i lepiej reaguje na wciśnięcie gazu. Rozmawiałem z elektrykiem który właśnie mi to robił i opowiadał że często w seicento był problem z odpalaniem i przyczyną tego było właśnie źle działające oprogramowanie i aktualizacja załatwiała sprawę. Zobaczymy jutro efekty tej naprawy. Ponadto zostały sprawdzone czujniki i parametry silnika i do powyższego brak zastrzeżeń także mam nadzieje że wszystko będzie dobrze.

  14. #13
    Nowy klubowicz
    Dołączył
    01 lipiec 2011
    Skąd
    Jaworzno
    Postów
    9
    Auto
    Fiat Panda 2007
    dziś rano odpaliłem bez jakichkolwiek problemów widać zabieg w postaci wgrania najnowszego softu do centralki pomógł. Samochód zupełnie inaczej pracuje tzn. równiutko. A co do samego odpalania to ja akurat zawsze czekam aż kontrolki pogasną i pompa się wyłączy wtedy dopiero uruchamiam silnik. Według mechanika pandy są wyposażone w ukł. paliwowy bez zwrotnego powrotu paliwa wiec raczej paliwo do baku nie ucieknie po dłuższym postoju auta.


 

Podobne tematy

  1. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  2. Problem z odpalaniem
    Napisany przez gopher na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 28-12-2010, 15:41
  3. problem z uruchomieniem samochodu
    Napisany przez fiatpanda 007 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 09-10-2010, 20:05
  4. Problem z odpalaniem!
    Napisany przez wacoreq83 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 20:45
  5. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55

Odwiedzający znaleźli nas szukając w sieci

fiat panda problem z odpaleniem

problem z odpaleniem samochodu

fiat panda problem

problemy z odpaleniem samochodu

problemy z odpalaniem samochodu

panda problem z odpalaniem

fiat panda problemy z odpalaniem

problem z odpalaniem samochodu

problemy z porannym odpalaniem autafiat panda problem z odpalaniemproblem z odpaleniem samochodu po nocyproblem z odpaleniem samochodu przyczynyproblem z odpaleniem fiata pandy

Tagi dla tego tematu

http://www.iparts.pl