Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    13 marzec 2017
    Skąd
    Podkarpacie
    Postów
    4
    Auto
    Panda 2 - 1.1
    Rocznik
    2005

    Panda 2 (2005) Brak mocy na benzynie, szarpie, dławi się- Na LPG Wszystko OK.

    Witam, Problem następujący :
    Czy na rozgrzanym czy na zimnym silniku auto nie ma mocy na benzynie, na niskich obrotach jedzie lecz po wcisnieciu gazu więcej niż pół zaczyna dławić, mulić, szarpać kompletny brak mocy.
    Po przełączeniu na LPG (instalacja prawdopodobnie fabryczna TARTARINI) wszystko działa jak należy.
    Pompka paliwa zmieniana jakieś pół roku temu. Benzyny cały bak.
    Dodam że stało mi się to dzień po wymianie oleju. nie wymieniłem tylko filtra powietrza.
    Jakieś rady ? Świece ? Kable ? Listwa wtrysków ? Zła mieszanka - za bogata lub za biedna ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    05 październik 2015
    Skąd
    było Świętochłowice jest okolice Pilzna ; )
    Postów
    138
    Auto
    Ulysse 2.0JTD
    Rocznik
    2002
    komputer błędy są?sprawdź...na odległość ciężko doradzić....filtr paliwa?

  4. #3
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Wpierw podłącz pod diagnostykęi podrzuć dane (czasy wtrysków), ładowanie cewki, zapisane błędy itp. Skoro dławi się i źle chodzi to pewnie problem z ciśnieniem paliwa lub wtryskami.

  5. #4
    Nowy klubowicz
    Dołączył
    13 marzec 2017
    Skąd
    Podkarpacie
    Postów
    4
    Auto
    Panda 2 - 1.1
    Rocznik
    2005
    Panowie sprawa ma się tak : byłem u mechanika podpiął pod komputer wyszło że to wtrysk 1 i 4 kupiłem używaną listwę wtryskową. Listwa założona zmienione kable WN oraz świece.
    Problem ustąpił na 3 dni.
    Powrocił znowu teraz auto jedzie lepiej ale : na niskich obrotach zamula, na wysokich jedzie ładnie. Na gazie jedzie ładnie na niskich i wysokich obrotach.
    Teraz pytanie :
    Czy może być to czujnik położenia wału ? Sonda lambda ? Nieszczelności na kolektorze ? Jakieś diagnozy ?

    (Automat) Autor dopisał treść. Post został scalony.

    Dodam jeszcze że nie świeci się awaria nawet jak auto "zamuli" się przy 20/30 z drugiego biegu. (Spokojniejsza jazda)
    Nie sprawdzałem ciśnienia jakie daje pompka paliwa.

  6. #5
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    205
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Cytat Napisał Nozycoreki Zobacz post
    Czy może być to czujnik położenia wału ?
    Nie bo na LPG też by przerywało
    Cytat Napisał Nozycoreki Zobacz post
    Sonda lambda ?
    Jeśli masz instalację LPG nie podpięta pod sondę to sprawdź ją w programie. Ale wtedy problem występowałby po rozgrzaniu sondy i pewnie kontrolka MIL by sie zaświeciła bo to ekologia przecież
    Cytat Napisał Nozycoreki Zobacz post
    Nieszczelności na kolektorze ?
    To też w programie diagnostycznym idize podejrzeć jak zachowuje się MAP. Co do ciśnienia pompy paliwa to skoro by miała słabą wydajność to chyba zamulałoby raczej na wysokich obrotach. Tam masz system bezodpływowy paliwa. Dobrze byłoby pojeździć z laptopem podpiętym i na bieżąco patrzeć na dane z czujników kiedy usterka występuje. Oczywiście w dwie osoby jedna kieruje druga czyta

  7. #6
    Nowy klubowicz
    Dołączył
    13 marzec 2017
    Skąd
    Podkarpacie
    Postów
    4
    Auto
    Panda 2 - 1.1
    Rocznik
    2005
    Sonda sprawdzona - jest 100% okey.
    Pojawiła się kolejna usterka :
    Samochód na zimnym silniku odpala dopiero za 2/3 razem i ciężko wchodzi na obroty. Po tym jak zapali wewnątrz czuć delikatny zapach benzyny.
    Podczas jazdy na benzynie samochód rozpędza się po wcisnięciu gazu więcej niż do połowy zwalnia i dopiero po chwili się rozpędza z trudem.
    A może pochłaniacz par benzyny?
    Panowie pomocy nie mam już pomysłu.

  8. #7
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    205
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Jeśli chcesz to rozepnij pochłaniacz (prawe tylne nadkole) ale trudno to zrobic bo przewody przy nim są jakby termokurczliwe. Miałem podobnie w swojej na zimno tak samo ciężko paliła, O dziwo dopiero po założeniu gazu bo tak miała 11 lat i bez lpg było dobrze. Sprawdzałem ciśnienie paliwa i było ok aż postanowiłem rozłaczyć przewody na pochłaniaczu. Było to jesienią i do tej pory odpala jak powinna. Przewoody zabezpiecz , ja nasunąłem na nie kawałek gąbki by nic nie zasysało brudu

  9. #8
    Nowy klubowicz
    Dołączył
    13 marzec 2017
    Skąd
    Podkarpacie
    Postów
    4
    Auto
    Panda 2 - 1.1
    Rocznik
    2005
    Odpiąłem pochłaniacz na kolektorze ssącym. Niebieski wężyk na szybko złączce. Pali troszkę lepiej.
    Samochód jedzie trochę lepiej. Przyśpiesza po chwili lekko zwalnia i znow przyśpiesza (tylko na rozgrzanym silniku)
    Na zimnym jedzie ok przy odpiętym pochłaniaczu.
    Może coś ruszy z tematem ? Jakieś sugestie ?


 

Podobne tematy

  1. Brak świateł mijania Panda 2005
    Napisany przez jacobobbo na forum Panda
    Odpowiedzi: 1
    Ostatni post: 02-09-2015, 16:25
  2. Nierówno pracuje na benzynie, szarpie, nie ma mocy
    Napisany przez zloty na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 17-04-2014, 07:48
  3. Brak mocy na benzynie
    Napisany przez pytlowany1 na forum Siena, Palio
    Odpowiedzi: 26
    Ostatni post: 12-05-2013, 21:31
  4. Brak mocy na LPG i na benzynie
    Napisany przez Biel02 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 22
    Ostatni post: 04-04-2013, 21:51
  5. [Problem] Przerywa, szarpie, brak mocy na benzynie i lpg
    Napisany przez mich43l na forum Panda
    Odpowiedzi: 1
    Ostatni post: 30-05-2012, 16:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl