Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    30 styczeń 2015
    Skąd
    Dęblin
    Postów
    1
    Auto
    Fiata Grande Punto 1.4 benzyna 77 KM
    Rocznik
    2006

    Problem z odpalaniem na zimnym silniku

    Witam.
    Mam problem z odpalaniem na zimnym silniku jest to Fiata Grande Punto 1.4 benzyna 77 KM rok 2006. Wymieniony został czujnik temperatury plus wiatrak od chłodnicy. Wymieniałem cewkę zapłonową przewody do cewki zapłonowej świece, rozrząd był również wymieniamy akumulator jest nowy. Nie mam żadnych błędów zwracanych przez komputer układy elektroniczne nic nie wykazują. Byłem w kilku warsztatach i nikt nie mógł sobie z tym problemem poradzić. Spuszczono mi paliwo twierdząc że było zanieczyszczone uwaga pompa paliwa jest sprawna i okazuje się że w tym modelu samochodu nie wymienia się filtru paliwa bo znajduje się w zbiorniku paliwa. Pomogło na kilka dni. Uwaga zauważyłem pewną zależność jak kilka razy zakręcę rozrusznikiem i po godzinnie lub po kilku godzinach znowu zakręcę rozrusznikiem to mi odpali za 2 lub 3 razem. Co może być przyczyną że tak się dzieje. Co może być przyczyną takiego działania. Ciśnienie w zaworach jest ok. Co może być tego przyczyną?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    24 listopad 2015
    Skąd
    szczecinek
    Postów
    7
    Auto
    grande punto 1.4 8v
    Rocznik
    2007
    jezeli temp na zewnatrz na minusie to paliwo zamarza daj troche dykty i bedzie palic

  4. #3
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Klucze
    Wiek
    38
    Postów
    27
    Auto
    Grande punto 1.4 8v
    Rocznik
    2008
    Bardzo prawdopodobne że pad ci map sensor w komorze dolotowej chyba tak to się nazywa linea_czuinik_lokalizacja.jpg nie jest to obraz z grande punto ale lokalizacja jest taka sama. U mnie wskaznik temperatury pokazywał że silnik jest rozgrzany i komputer podawał mieszankę jak na rozgrzany silnik. Musisz sobie sprawdzić wskaznik temp. bardzo małe odchylenia wskaznika. Cena sensora jakieś 250 zł.


 

Podobne tematy

  1. Problem z odpalaniem na zimnym w BRAVIE 1,4 1.2 V GAZ
    Napisany przez krzysiekm88 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 27-10-2014, 08:21
  2. witam , problem z odpalaniem na zimnym silniku fiat siena 1,6 bp-lpg
    Napisany przez krzysiek1104 na forum Forum ogólne o Fiat
    Odpowiedzi: 2
    Ostatni post: 24-08-2013, 21:13
  3. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  4. Problem z odpalaniem na zimnym jak i na ciepłym silniku
    Napisany przez Grubcio63 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 01-06-2012, 17:05
  5. kłopoty z odpalaniem na zimnym silniku
    Napisany przez yves na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 24-06-2009, 00:00

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl