Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    07 czerwiec 2016
    Skąd
    Częstochowa
    Postów
    3
    Auto
    Grande Punto 1.4
    Rocznik
    2009

    Problem z elektryką Fiat Grande Punto

    Hej,

    Mam taki problem z moim Grandziakiem 1.4 77km, mianowicie coś się dzieje z elektryką. Jakiś czas temu podczas jazdy w deszcz miałem dziwną sytuację, która skutkowała‚a podwyższonymi obrotami silnika na biegu jałowym do 1000. Ponadto dzwięk silnika był trochę inny (taki bardziej piskliwy). Po przejechaniu kilkudziesięciu kilometrów problem ustał, więc pomyślałem, że jakiś czujnik mi zalało bo była mega ulewa. Dlatego zbagatelizowałem ten problem i nic z tym nie robiłem.

    Kilka dni temu problem się powtórzył, również na deszczu i po niedługim czasie ustał. Więc pomyślałem, że znów coś zalało i ustanie. Jednak problem zaczął się pojawiać podczas pięknej, upalnej pogody. Trochę się zdziwiłem i zaniepokoiłem. Moment krytyczny był w zeszły piątek, wracam z pracy, obroty wskoczyły na 1000, do tego zaczynają mi się zapalać po kolei kontrolki na desce rozdzielczej. Najpierw ABS następnie poduszki, zgasło radio, odcięło wspomaganie i lipa. Zjechałem na parking wyłączyłem bestię i już nie chciała zagadać.

    Przyjechał tata, podpieliśmy jego aku i zagadał z pierwszego, obroty ustały i działał normalnie. Przerzuciliśmy z powrotem mój i odpaliliśmy z kabli i po chwili obroty spadły i wszystko zaczęło działać cacy. Więc nie wiem o co kaman. Dzisiaj jadąc do pracy problem się powtórzył obroty skoczyły do 1000 na jałowym, ale na szczście dojechałem do pracy. Po wyjściu z pracy odpaliłem silnik, poczekałem chwilę i NIE zszedł poniżej 1000 no i do tego inny dźwięk silnika. Ale zgasiłem, otworzyłem maskę i odpiąłem minusową klemę na parę minut. Po włączeniu autko jak nowe bez zadnego problemu.

    Więc nie mam pojęcia w czym tkwi problem, byłem u sąsiada mechanika, sprawdził ładowanie i było ok. Mówił też, że to może być już aku na wykończeniu i komputer może podnosić obroty, żeby więcej prądu wytworzyć, ale ja nie wiem, nie znam się. Czy byłby ktoś w stanie pomóc?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    211
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Sprawdz aku u elektryka ,na obciazalnosc.Sprawdz polaczenia masy z silnikiem i karoserią (-).Lubi sie urywac lub slabo przewodzi, spadki napiecia i sieje bledami. Zacznij od aku.

  4. #3
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    1,523
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Do sprawdzenia przewód masowy przy belce, do tego sprawdzenie, czy obudowa alternatora cała, jakość akumulatora. Warto sprawdzić, czy skrzynka bezpieczników jest szczelna. Zdarza się, że ludzie nie domykają. No i to co kolega Braval napisał.

  5. #4
    Nowy klubowicz
    Dołączył
    26 lipiec 2014
    Skąd
    Rykały
    Wiek
    25
    Postów
    47
    Auto
    Grande Punto 1.3 Multijet 90km
    Rocznik
    2009
    sprawdź kolego pasek od alternatora wraz z napinaczem, ja miałem taki problem jak popadało i jak był zimny silnik dosłownie trwało to kilka minut tak jak mówisz, do momentu kiedy się nie rozgrzał silnik. Piszczało coś delikatnie, okazał się, że pasek jest zużyty

  6. #5
    Nowy klubowicz
    Dołączył
    07 czerwiec 2016
    Skąd
    Częstochowa
    Postów
    3
    Auto
    Grande Punto 1.4
    Rocznik
    2009
    Byłem sprawdzić akumulator w serwisie. Pomiar wykazał wartość ok. 9,79. Alternator prześwietliłem od spodu, ale wydaje się być cały. Masa przy belce była troche przyrdzewiała. Wyczyściłem nakrętkę, masę i śrubkę. Hmm pasek... z tego co kojarzę to jest dobrze naciągnięty, ale jeszcze sprawdzę go dokładnie. Póki co autko hula bez zarzutu. Za tydzień jadę na wakacje nad morze, więc są 3 możliwości: albo uda mi się zlokalizować i naprawić usterkę do tego czasu. Albo dojadę i wrócę bez problemu, albo wyjadę i stanę gdzieś w polowie drogi. zobaczymy, jeszcze raz dzięki za rady.


 

Podobne tematy

  1. PROBLEM z demontazem tylnich glosnikow Fiat Grande Punto
    Napisany przez marcin1510 na forum Car Audio
    Odpowiedzi: 1
    Ostatni post: 02-07-2017, 14:19
  2. Fiat Grande punto radio Cancheck problem
    Napisany przez Jordandc na forum Grande Punto
    Odpowiedzi: 7
    Ostatni post: 24-05-2017, 16:33
  3. Fiat Grande Punto 1.9 mJTD Problem z rozruchem na zimnym silniku
    Napisany przez karolek310 na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 21-04-2017, 22:59
  4. [Mazowieckie] Warszawa - poszukiwany dobry elektryk - Fiat Punto Grande
    Napisany przez Konrado1 na forum ASO, dobre warsztaty, szukam warsztatu
    Odpowiedzi: 0
    Ostatni post: 06-07-2015, 11:46
  5. Proszę o POMOC- Problem z elektryką fiat Marea 1.6 16V
    Napisany przez korston na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 10-05-2010, 20:03

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl