Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    17 czerwiec 2013
    Skąd
    Chorzów
    Postów
    1
    Auto
    doblo
    Rocznik
    12.2003

    Problem z połączeniem interfejsu

    Witam wszystkich.
    Otóż ostatnio próbowałem połączyć się interfejsem ELM327 do DOBLO z silnikiem 1,4 - instalcja gazowa. I Niby połączył się jednak podczas łączenia w programie fiat ECUSCAN pokazuję błąd: Nieprawidłowy kod ISO. Po połązceniu pokazuje mi parametry jednak odczytuje je błędnie. Proszę o pomoc w rozwiązaniu tego problemu.
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Skoro pokazuje komunikat "Nieprawidłowy kod ISO" to znaczy że nie łączysz się z tym ECU co powinieneś..
    Temat przenoszę do odpowiedniego działu..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 

Podobne tematy

  1. FES problem z połączeniem do wspomagania
    Napisany przez petarda na forum Stilo
    Odpowiedzi: 26
    Ostatni post: 10-08-2013, 09:09
  2. Problem z przełączeniem się z PB na LPG
    Napisany przez Dominik18 na forum Punto
    Odpowiedzi: 4
    Ostatni post: 21-02-2013, 08:59
  3. Problem z podłączeniem Punto 2 - Multiscan.
    Napisany przez madmax_1986 na forum Punto II
    Odpowiedzi: 11
    Ostatni post: 28-11-2012, 10:41
  4. Problem ze zlokalizowaniem interfejsu w punto II 1.3 jtd
    Napisany przez laki1980 na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 09-10-2012, 15:49
  5. [radio] problem z podłączeniem
    Napisany przez Basti na forum Car Audio
    Odpowiedzi: 8
    Ostatni post: 01-12-2011, 14:59

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl