Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 26 z 26
  1. #16
    Klubowicz
    Dołączył
    23 czerwiec 2014
    Skąd
    Pszczyna
    Wiek
    37
    Postów
    191
    Auto
    Fiat Brava 80SX 16V
    Rocznik
    1999
    Wystarczy podłączyć do akumulatora. Chyba najprostsze rozwiązanie i najpewniejsze



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    27 wrzesień 2010
    Skąd
    Szczecinek
    Postów
    21
    Auto
    Był Fiat Stilo 1,9 JTD, jest Fiat Croma 1,9 Multijet
    Odgrzewam stary temat bo i mnie to spotkało, rozmontowałem wszystko wybiłem trzpień z mechanizmem, nasmarowałem, nadal nie działa. I tak po zamontowaniu teraz mnie naszło czy ten tam trzpień jeszcze na dole jakoś się nie rozkłada? Taka grubsza jakby tuleja tam jest która trzyma to sztywno w obudowie - czy ona się ściąga? Czy po kręcąc paluchami za trzpień po złożeniu mechanizm powinien się ruszać czy nie koniecznie? Mechanik ze mnie żaden tak więc wybaczcie lamerskie pytania.

  4. #18
    Klubowicz
    Dołączył
    31 styczeń 2016
    Skąd
    Sieradz
    Wiek
    33
    Postów
    145
    Auto
    Fiat Croma 1,9 Multijet 120
    Rocznik
    2006
    Sprawdź jeszcze bezpiecznik i kostkę czy napięcie dochodzi.

  5. #19
    Nowy klubowicz
    Dołączył
    03 grudzień 2012
    Skąd
    Częstochowa
    Wiek
    47
    Postów
    85
    Auto
    Fiat Stilo MW Uproad 1,9JTD; Croma 2,4 Emotion 2008
    Rocznik
    10.2005; 04.2008
    Cytat Napisał igrek Zobacz post
    Odgrzewam stary temat bo i mnie to spotkało, rozmontowałem wszystko wybiłem trzpień z mechanizmem, nasmarowałem, nadal nie działa. I tak po zamontowaniu teraz mnie naszło czy ten tam trzpień jeszcze na dole jakoś się nie rozkłada? Taka grubsza jakby tuleja tam jest która trzyma to sztywno w obudowie - czy ona się ściąga? Czy po kręcąc paluchami za trzpień po złożeniu mechanizm powinien się ruszać czy nie koniecznie? Mechanik ze mnie żaden tak więc wybaczcie lamerskie pytania.
    Ta tuleja o której raczyłeś wspomnieć powinna chodzić po osi silniczka luźno. Należy ją zbić z osi i wszystko dokładnie wyczyścić drobnym papierem ściernym i następnie tuleję nasmarować smarem stałym i włożyć w obudowę silniczka.

  6. #20
    Nowy klubowicz
    Dołączył
    16 lipiec 2016
    Skąd
    BYDGOSZCZ
    Postów
    25
    Auto
    CROMA 1.9 MULTIJET
    Rocznik
    12.2009
    Witam kolegów. Musiałem zająć się swoją wycieraczka i nie wątpliwe ten post mi pomógł. Aby go w, bogacić dodaje kilka zdjęć z demontażu. Pewnie pomogą innym w pracy.
    Pierwsze zdjęcie jest po demontażu i wyczyszczeniu.
    Widać że trzeba rozsunąć " uszy" ramienia przekładni.

    Zdjęcie drugie- ośka ramienia z dwoma wypustami pod oringi. Ja założyłem 5x1 oraz 6.2x1.5.
    Trzpień był jeszcze nie oczyszczony i widać jak na całej długości osłony plastikowej był zardzewiały. No i widać tuleje przed zębatka która też trzeba zbić z ośki i oczyścić


    Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka

  7. #21
    Nowy klubowicz
    Dołączył
    16 lipiec 2016
    Skąd
    BYDGOSZCZ
    Postów
    25
    Auto
    CROMA 1.9 MULTIJET
    Rocznik
    12.2009
    No i nie działała. Po zamontowaniu i podłączeniu wycieraczka nie ruszyła. Ponowna rozbiórka i diagnoza - silnik nie działa. Po podłączeniu do źródła prądu słychać jak buczy ale się nie rusza.
    Czy któryś z kolegów miał taką sytuację. Czy warto naprawiać ten silniczek?

    Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka

  8. #22
    Klubowicz
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    38
    Postów
    481
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    A silniczek spróbować nasmarowac?

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  9. #23
    Nowy klubowicz
    Dołączył
    16 lipiec 2016
    Skąd
    BYDGOSZCZ
    Postów
    25
    Auto
    CROMA 1.9 MULTIJET
    Rocznik
    12.2009
    Próbowałem, najpierw smarem a potem WD.
    Niestety nie pomogło

    Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka

  10. #24
    Nowy klubowicz
    Dołączył
    29 kwiecień 2017
    Skąd
    Konin
    Wiek
    41
    Postów
    16
    Auto
    Croma 2,4 Multijet
    Rocznik
    2005
    Wyjmij zieloną zębatkę lub wykręć silniczek podłącz do samochodu i zobacz czy pracuje.

  11. #25
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Cytat Napisał Arkazu Zobacz post
    najpierw smarem a potem WD
    Jakby co to jest duża szansa, że WD wypłukało smar. WD40 i podobne to nie smary i lepiej ich nie używać w celu smarowania.

  12. #26
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał maciekpt Zobacz post
    Jakby co to jest duża szansa, że WD wypłukało smar. WD40 i podobne to nie smary i lepiej ich nie używać w celu smarowania.
    Dokładnie. Skoro użyłeś WD, rozbierz wszystko i przesmaruj smarem. Sprawdź na krótko czy silnik dziala.

    Wysłane z mojego SM-N9005 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Wycieraczka tylnej szyby
    Napisany przez smarkacz na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 19-04-2013, 07:44
  2. Punto I - wycieraczka tylnej szyby
    Napisany przez promokator na forum Punto
    Odpowiedzi: 7
    Ostatni post: 14-03-2012, 18:57
  3. [szyby] Chłopaki potrzebny rysunek tylnej szyby fiata marea
    Napisany przez Gardziel na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 04-02-2010, 19:13
  4. problem z wycieraczka i ogrzewaniem tylnej szyby
    Napisany przez prezes900 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 24-03-2009, 11:57
  5. Wycieraczka tylnej szyby Bravo - zamiennik
    Napisany przez waho. na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 11-03-2009, 08:33

Odwiedzający znaleźli nas szukając w sieci

tylna wycieraczka fiat croma

fiat croma nie dziala tylna wycieraczka

nie dziala tylna wycieraczka fiat croma

fiat croma silnik wycieraczki tyl

fiat croma 2008 wycieraczki tyl

silnik tylnej wycieraczki fiat croma

fiat croma naprawa tylnej wycieraczki

mechanizm wycieraczek tylnych fiat croma

fiat croma tylna wycieraczka

nie dziala tylna wycieraczka w fiat croma

croma tylna wycieraczka

fiat croma wycieraczka tylna nie dziala

fiat croma 2008 wycieraczki

dlugosc wycieraczek croma

fiat croma dlugosc wycieraczek

silnik wycieraczek fiat croma

croma ii awaria wycieraczki tylnej

Tagi dla tego tematu

http://www.iparts.pl