Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20

Temat: Świece Zarowe  

  1. #1
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    202
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009

    Świece Zarowe

    Witam!
    Zapaliła się po rozruchu zimnego silnika migająca spiralka świec żarowych i jednocześnie wyświetlił komunikat- SPRAWDZ SWIECE ZAROWE.
    za wszelkie odpowiedzi i sugestie będę wdzieczny.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz
    Postów
    37
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    Komunikat prawdę mówi, trzeba sprawdzić świece bo któraś nie działa.

  4. #3
    Nowy klubowicz
    Dołączył
    14 marzec 2013
    Skąd
    Warszawa
    Postów
    71
    Auto
    Croma 1.9 120KM
    Rocznik
    2008
    Cytat Napisał zabezp Zobacz post
    któraś nie działa.
    lub więcej niż jedna. U mnie po komunikacie okazało się, że są padnięte dwie.
    Pozdr

  5. #4
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    U mnie okazało się, że padał akumulator. Przy grzaniu napięcie spadało poniżej poziomu krytycznego i zapisywał się błąd centralki świec, czy jak to chcecie fachowo nazywać. Z tym, że po kasowaniu nie było tak za każdym razem, a nigdy po pracy, na "ciepłym" silniku.

    W końcu akumulator padł bez ostrzeżenia.... W maju tego roku. Nie na mrozach. Zgasiłem auto i już nie odpaliłem. Nawet kable nie pomagały, komputer szalał i wywalał wszystkie możliwe błędy.... Aku musiał dostać potężne wewnętrzne zwarcie na więcej niż jednej celi...

    Cóż. Po wymianie błąd świec nigdy nie powrócił tak, że tę ewentualność też trzeba mieć na uwadze, zwłaszcza, gdy błąd świec nie jest permanentny, a auto odpala normalnie nie klekocząc inaczej niż zwykle w pierwszych chwilach...

  6. #5
    Klubowicz
    Dołączył
    30 wrzesień 2013
    Skąd
    KRK
    Postów
    354
    Auto
    CROMA 1,9 8V MultiJet 120KM
    Rocznik
    2008
    Właśnie jestem po wymianie kompletu świec. Jak kupiłem autko (w lutym) to też była lampka z komunikatem o sprawdzeniu świec - efekt: jedna padnięta - wymieniona. Minęło kilkanaście miesięcy i znowu komunikat z lampką (akurat na początku wakacji ). Jako, że nie miałem czasu podjechać do mechanika, a i temperatury zewnętrzne nie determinowały do szybkiej wymiany pojeździłem tak do początku września. Zauważyłem tylko, że przy pierwszym odpaleniu autko miało tendencję do "zatelepania" silnikiem - po rozgrzaniu problem znikał. Wczoraj byłem u mechanika na wymianę świec - okazało się, że aż 2 były niesprawne. Stąd też wniosek, jeśli jeździmy dłuższy czas z jedną niesprawną świecą to w niedługim czasie padną pozostałe świece. Nauczony tym doświadczeniem wymieniłem komplet (BOSCH 0250 202 132 - 11V identyczny z oryginałem) i obecnie mam spokój. Nie ma telepania i wnerwiających lampek. BTW: 3 z 4 świec były oryginalne od nowości - 6-letnie!!! Warto więc wymienić czasami komplet.
    PZDR
    Ostatnio edytowane przez SAR37 ; 04-09-2014 o 10:11
    Największe zagrożenia dla Polski to nacjonalizm i klerykalizm - Jerzy Giedroyc

  7. #6
    TMK
    TMK jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 luty 2013
    Skąd
    Wrocław
    Wiek
    40
    Postów
    833
    Auto
    Croma 1.9 8V 120@160KM
    Rocznik
    2008
    Też na wiosnę zmieniałem komplet. Na szybko - jak można w prosty sposób sprawdzić świece na silniku. Wystarczy zdjęć przewód i zmierzyć omomierzem rezystancję, sprawne mają ok 1-1,2 ohma. Też miałem jeszcze oryginalne, po popsikaniu wd40 wszystkie wykręciły się bez problemu. Jeżeli sam dostęp do nich można nazwać łatwym

  8. #7
    Klubowicz
    Dołączył
    13 luty 2014
    Skąd
    Rzeszów
    Postów
    388
    Auto
    Croma 1.9 MJTD 150 automat
    Rocznik
    2008
    Ja kiedyś w skodzie ukręciłem zapieczoną świecę żarową co skończyło się ściąganiem głowicy i regeneracją gwintu. Koszt całej zabawy był nie mały. Odtąd mam stracha przed odkrécaniem świec. Z ciekawości rozciąłem jedną świecę cienką tarczą wzdłuż długości i okazało się że pomimo że gwint był M10x1 to świeca była w formie tulei o grubości ścianki 1 mm. Mam nadzieję ze fiat lepiej to dopracował.

    Ps. Ja do oceny świec używam kabla z żarówką 12V 45W. Jeden koniec do aku + a drugi dotykam do świecy. Świeca jak jest sprawna to przewodzi prąd do masy i żarówka świeci.

  9. #8
    Klubowicz
    Dołączył
    13 luty 2014
    Skąd
    Rzeszów
    Postów
    388
    Auto
    Croma 1.9 MJTD 150 automat
    Rocznik
    2008
    U mnie rano w Cromie pojawił się błąd tzn migająca kontrolka świec (ok 10 sek) i komunikat " sprawdź świece" Dziś u nas był śnieg z deszczem, zimno i nie chciało mi się grzebać przy silniku aby sprawdzić świece. Jak się ociepli to się tym zajmę. Co ciekawe, przy dwóch kolejnych zapaleniach silnika błąd nie występował.

    Czy u Was jak niesprawne były świece (przepalone) to czy błąd pojawiał się przy każdym odpaleniu silnika?

    Przy jakim przebiegu zaczęły spalać się świece w Waszych Cromach? U mnie w tej chwili jest 157 tyś km.

  10. #9
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Błąd świec wyskakuje jak świece grzeją a nie grzeją za każdym razem jak odpalamy silnik. Być może na tyle była wysoka temperatura silnika przy kolejnych uruchomieniach że nie było potrzeby załączania świec.

  11. #10
    Klubowicz
    Dołączył
    08 grudzień 2014
    Skąd
    Kraków
    Wiek
    30
    Postów
    330
    Auto
    Croma 1.9 MJtd 16V
    Rocznik
    2005
    U mnie swiece wymieniane przy przebiegu 220 kkm. Nie wiem czy byly oryginalne czy poprzedni wlasciciel je wymienial. W sumie jedna swieca byla padnieta, komunikat przy kazdym odpalaniu sie pojawial.

  12. #11
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Na ciepłym silniku również?

  13. #12
    Klubowicz
    Dołączył
    13 luty 2014
    Skąd
    Rzeszów
    Postów
    388
    Auto
    Croma 1.9 MJTD 150 automat
    Rocznik
    2008
    Trzeci raz odpalałem po 6-cio godzinnym postoju (na zewn było +4 stC) i kontrolka się nie zapaliła.

    Drogie te długie świece do Cromy (do silnika 1,9 150). Komplet Beru wychodzi ponad 200 zł na Allegro. W Octavii 1,9 TDI dla porównania było 2 razy taniej.

    Jak odkręcaliście sami te świece we Fiacie to mocno trzymały? Nikt nie ukręcił? Patrząc na budowę świecy (gwint M10x1) przypuszczam że ta świeca Fiatowska ma tak samo cienkie ścianki jak do silnika 1,9 TDI, (tam łatwo się ukręcały po zapieczeniu gwintu).

  14. #13
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    To może nie masz dobrego styku na świecach? one nie są przykręcane tylko naciskane fajki. U mnie świece odkręcały się lekko.

  15. #14
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    Jak świeca jest padnięta to za każdym razem sygnalizuje i nie ważne czy silnik zimny czy ciepły. Ja tak miałem.

  16. #15
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Ja miałem inaczej dlatego też zdziwiony jestem że u was jest inaczej. Już przy Fiacie Marea 1,9 JTD uszkodzenie świec sygnalizowało na zimnym silniku bo na ciepłym świece się nie włączały i nie miał komputer możliwości sprawdzenia, to samo w miałem w Cromie rano na zimnym silniku sygnalizowało awarię a jak silnik nie włączał świec bo był ciepły to sygnalizacji nie było.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. świece
    Napisany przez polacco na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 25-12-2014, 20:43
  2. Świece
    Napisany przez Marektub na forum Siena, Palio
    Odpowiedzi: 13
    Ostatni post: 01-08-2011, 07:53
  3. świece
    Napisany przez pablo69 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 06-03-2011, 15:55
  4. [ukł. zapłonowy] Swiece zarowe PO 683
    Napisany przez walenty na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 19-03-2010, 22:26
  5. Jakie tanie świece zarowe do bravo 1.9 TD
    Napisany przez adiracer na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 10-03-2009, 20:19

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl