Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20

Temat: Świece Zarowe  

  1. #16
    Doświadczony klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    57
    Postów
    519
    Auto
    KIA Ceed 1,6 136 KM manual / Punto Evo 1,4 / Alfa Romeo Giuletta 2,0 170 KM
    Rocznik
    2017/2011/2015
    Mirek8423 ma racje, kontrola świec w Cromie działa zawsze, na ciepłym i zimnym silniku. Na ciepłym silniku i temp. chyba powyżej 10C świece nie są załączane.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    41
    Postów
    416
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    No to w mojej Cromie jest inaczej, kontrolka zaświecała się tylko jak silnik był zimny. Jestem na świeżo z tematem bo tyle co wymieniałem świece.

  4. #18
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Dltw
    Wiek
    21
    Postów
    1,151
    Auto
    Marea Weekend 1.9JTD (2009-2017)
    Rocznik
    1999
    Cytat Napisał andy5 Zobacz post
    Na ciepłym silniku i temp. chyba powyżej 10C świece nie są załączane.
    Zawsze mnie zastanawia skąd ludzie biorą takie rewelacje. Chodzi mi dokładnie o ten próg, od którego świece nie są włączane. Raz czytam, że 5, raz za 10 stopni. Jest gdzieś jakiś dokument na to, opis algorytmu?
    They see me trollin', they hatin'
    308 SW 2.0, Focus MK2, GS500 i inne...
    2009 - 2017 Marea Weekend 1.9 JTD CF2 Verde Gardena

  5. #19
    Klubowicz
    Dołączył
    13 luty 2014
    Skąd
    Rzeszów
    Postów
    399
    Auto
    Croma 1.9 MJTD 150 automat
    Rocznik
    2008
    Cytat Napisał Lucek_ Zobacz post
    U mnie rano w Cromie pojawił się błąd tzn migająca kontrolka świec (ok 10 sek) i komunikat " sprawdź świece" Dziś u nas był śnieg z deszczem, zimno i nie chciało mi się grzebać przy silniku aby sprawdzić świece. Jak się ociepli to się tym zajmę. Co ciekawe, przy dwóch kolejnych zapaleniach silnika błąd nie występował.

    Czy u Was jak niesprawne były świece (przepalone) to czy błąd pojawiał się przy każdym odpaleniu silnika?

    Przy jakim przebiegu zaczęły spalać się świece w Waszych Cromach? U mnie w tej chwili jest 157 tyś km.

    Wczoraj sprawdziłem świece moim patentem (żarówka) i wygląda że wszystkie działają. Ww. błąd zaświecił się tylko raz i od tygodnia wszytko ok. Jeden z kolegów na forum kiedyś pisał że błąd świec może być spowodowany niskim napięciem w sieci- w sugestii złą kondycją akumulatora (mam w tej chwili duży klocek 85 ah i nie wiem jak jest stary). Auto ma 7 lat. Czyżby oryginał? Ale chyba tyle by nie wytrzymał. Choć w ciepłych Włoszech - kto wie? A poza tym fabrycznie chyba tak dużych nie wkładali.

  6. #20
    Doświadczony klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    Gliwice
    Wiek
    51
    Postów
    630
    Auto
    Ford Kuga MK2 2,0 TDCi 180KM AWD; Alfa Romeo MiTo 1.3 JTDM2 95KM, Była Croma 1,9JTDM 150KM
    Rocznik
    10.2007
    Błąd świec może być spowodowany niskim napięciem w instalacji, a także może wyskoczyć gdy zakręcisz rozrusznikiem zanim kontrolka świec zgaśnie - takie coś zaobserwowałem u siebie.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. świece
    Napisany przez polacco na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 25-12-2014, 20:43
  2. Świece
    Napisany przez Marektub na forum Siena, Palio
    Odpowiedzi: 13
    Ostatni post: 01-08-2011, 07:53
  3. świece
    Napisany przez pablo69 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 06-03-2011, 15:55
  4. [ukł. zapłonowy] Swiece zarowe PO 683
    Napisany przez walenty na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 19-03-2010, 22:26
  5. Jakie tanie świece zarowe do bravo 1.9 TD
    Napisany przez adiracer na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 10-03-2009, 20:19

Odwiedzający znaleźli nas szukając w sieci

fiat komunikat sprawdz swiece zarowe

Tagi dla tego tematu

https://www.iparts.pl