Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    28 lipiec 2014
    Skąd
    chrzanów
    Postów
    46
    Auto
    Croma 1.9 150KM
    Rocznik
    2006

    Przerywa podczas jazdy

    Witam wszystkich . Mam problem z przerywaniem i poszarpywaniem tak jakby paliwo nie dochodziło przy 2000 obrotów i dziwny szum . Myslałem ze to egr ale jest czysty . Podkladka z 4 dziurami założona . Jak przegonie crome do 3 tys obrotów chwile spokoju jest ale powraca to przerywanie , czujnik doładowania tez wyczyszczony . Proszę o jakieś wskazówki gdzie szukać . Dzekuje za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    A jak wygląda filtr paliwa?

  4. #3
    Nowy klubowicz
    Dołączył
    28 lipiec 2014
    Skąd
    chrzanów
    Postów
    46
    Auto
    Croma 1.9 150KM
    Rocznik
    2006
    Wymieniany byl miesiąc temu . Zauważyłem ze przy egr jest tylko blaszka fiata z czterema dziurami brak uszczelek , czy to ma wplyw na to ?

  5. #4
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Ostrów Wielkopolski
    Wiek
    35
    Postów
    277
    Auto
    Croma II FL 2.4 Multijet Automat + FSO 125p '88
    Rocznik
    2008
    Przy fiatowskiej zaślepce nie potrzeba uszczelek, ona jest powleczona na obrzeżach guma, która pełni funkcje uszczelki.
    www.fso-1500.pl


 

Podobne tematy

  1. Uno 1.0 awaria podczas jazdy.
    Napisany przez sasqun na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-11-2014, 22:00
  2. Gaśnie podczas jazdy
    Napisany przez romek2630 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 09-07-2014, 17:42
  3. Gaśnięcie podczas jazdy
    Napisany przez bodziu85 na forum Siena, Palio
    Odpowiedzi: 23
    Ostatni post: 04-01-2014, 14:08
  4. szarpanie podczas jazdy
    Napisany przez manglia na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 07-02-2013, 13:19
  5. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl