Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 31
  1. #1
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007

    Question Ogrzewanie nie działa.

    Cześć,

    Dzisiaj rano było 14 stopni i chciałem dogrzać trochę samochód. Po rozgrzaniu silnika, kiedy temperatura silnika pokazywała 90 stopni włączyłem ogrzewanie.
    Na klimatroniku ustawiłem temperaturę 32 stopnie i ciągle czułem zimne powietrze... Po dojechaniu do pracy sprawdziłem wężyki od zbiornika z płynem chłodniczym i wszystkie były gorące, zatem układ nie jest zapowietrzony, co jeszcze mogę sprawdzić ?

    Ostatnio wymieniałem koło dwumasowe, czy możliwe żeby mechanik nie podłączył termostatu ?
    Ostatnio edytowane przez R4mbo ; 08-08-2017 o 09:20



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    175
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Sprawdź czy siłowniki 4 i 5 Ci działają:

    klapy.jpg

  4. #3
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    Ok, a jak można to sprawdzić?

  5. #4
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    175
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Kładziesz się na plecach, głowa tam gdzie normalnie znajdują się stopy, zmieniasz pozycję pokrętła temperatury i patrzysz czy siłowniki pracują. Ewentualnie trzeba zdjąć tapicerkę tunelu środkowego, jest na takich spinkach wciskanych zamontowana.

  6. #5
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    Z tego co zauważyłem to po stronie kierowcy jak i pasażera nie zauważyłem żadnej pracy siłowników... Jedynie podczas zmiany kierunku nawiewu. Jak zabrać się za wymianę takiego siłownika ?

    Jak uzyskać dostęp do tej strony, której zrobiłeś screenshota ?
    Ostatnio edytowane przez R4mbo ; 08-08-2017 o 11:11

  7. #6
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    175
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Z obu stron dostęp jest taki sam - trzeba zdjąć obicie tapicerki tunelu środkowego.

    Zerknij tutaj: Fiat CROMA (2005- ) Stuki w kabinie PORADA - elektroda.pl, być może w tych silniczkach zepsuły Ci się zębatki.

  8. #7
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    Ok, akurat ten jest od obiegu powietrza rozumiem że każdy silniczek jest podobnie zbudowany ? Teoretycznie po wypięciu silniczka mogę obserwować napięcie podczas zmian temperatury aby wykluczyć sterownik ?

  9. #8
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    175
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Ad 1. Tak - te silniczki, mimo że nie są takie same, działają na tej samej zasadzie.
    Ad 2. Tak - w elearnie są z tego co pamiętam schematy elektryczne z opisanymi pinami.

  10. #9
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    A jeszcze mam takie pytanie dotyczące termostatu. Może sterownik myśli że jest +50 stopni i dlatego tak daje zimnym powietrzem. Czy jak podłącze Cromke do kompa to odczytam temperaturę wewnątrz kabiny?

  11. #10
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    52
    Postów
    366
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Odczytasz i przetestujesz klapki w najnowszym MES 36 ktory zamieściłem w dziale download.

  12. #11
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    Podłączyłem dzisiaj rano ELM327 i uruchomiłem MES 3.6. Po podłączeniu do modułu klimatyzacja nie mam dostępnych zakładek parametry oraz testy, natomiast po podłączeniu do ECU mam dostęp do parametrów, ale tam w liście nie zauważyłem temperatury wewnątrz kabiny tylko jest temperatura przepływu powietrza ale to chyba ta na zewnątrz (22 stopnie) ?

  13. #12
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    52
    Postów
    366
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    W ECU masz podaną temp. w przepływomierzu i za turbo. Mam podłączonego laptopa do Cromy i bez przejściówek łącze się z klimatronikiem i mogę odczytać temp. czy nastawy mieszacza.

  14. #13
    Klubowicz
    Dołączył
    08 marzec 2013
    Skąd
    Wrocław
    Wiek
    37
    Postów
    136
    Auto
    Bravo 1.9 Multijet
    Rocznik
    12.2005
    Czyli nie masz tam możliwości odczytania temp. wewnątrz kabiny?

  15. #14
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    52
    Postów
    366
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Cytat Napisał andy5 Zobacz post
    Mam podłączonego laptopa do Cromy i bez przejściówek łącze się z klimatronikiem i mogę odczytać temp. czy nastawy mieszacza.
    Mogę odczytać temp. w kabinie jak wejdę w klimatronik.

  16. #15
    Nowy klubowicz
    Dołączył
    04 listopad 2015
    Skąd
    Marki
    Postów
    33
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    2007
    Podejrzewałem siłownik po stronie kierowcy nagrałem filmik: https://www.youtube.com/watch?v=LNxxnFsILy0
    Wygląda że działa poprawnie, a powietrze ciągle zimne.

    Znowu próbowałem odczytać wewnątrz kabiny i brak efektu, może coś mam źle ustawione..

    Screenshot_1.png
    Screenshot_2.png
    Screenshot_3.png
    Ostatnio edytowane przez R4mbo ; 09-08-2017 o 20:52


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. nie działające ogrzewanie od strony kierowcy
    Napisany przez WEmill na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 14-01-2017, 12:22
  2. nie działa ogrzewanie tylnej szyby?
    Napisany przez acer870 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 19-01-2016, 07:20
  3. punto nie działa ogrzewanie
    Napisany przez Anulka na forum Punto
    Odpowiedzi: 3
    Ostatni post: 15-10-2015, 16:20
  4. [ogrzewanie] Ogrzewanie Nawiew Wentylator Nie Działa.
    Napisany przez Jakub26 na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 23-05-2010, 13:55
  5. [ogrzewanie] NIE DZIAŁA NAWIEW;(( PUNTO II
    Napisany przez lolek0 na forum Punto II
    Odpowiedzi: 10
    Ostatni post: 16-12-2009, 13:43

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl