Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    01 wrzesień 2016
    Skąd
    Grodzisk mazowiecki
    Wiek
    28
    Postów
    1
    Auto
    Fiat croma 1.9 multijet
    Rocznik
    2007

    Nie włącza się zapłon

    Witam, dzisiaj mój fiat uległ awarii. Mianowicie po przekreceniu kluczyka kontrolki i wskażniki na desce rozdzielczej włączają sie i wyłączaja z dość dużą częstotliwoscią ( od 3-4 razy na sekundę do 0,3 raza). Co mogło ulec uszkodzeniu ?? Czy może to być któryś z przekażników a może stacyjka?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    42
    Postów
    112
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    Sprawdź akumulator

  4. #3
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    35
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Tak moze byc ja tak mialem jak baterie wyladowalo mi przez awarie zamka tylnej klapy caly czas sie palily lampki w bagarzniku po trzech dniach poszedlem do garazu I zdziwko migajaca deska 0 zycia sprawdz aku pierwsze

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  5. #4
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    465
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Tak też może się zaczynać problem z alternatorem. Niedoładowane aku itp.


 

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl