Witamy na Fiat Klub Polska
Strona 4 z 4 PierwszyPierwszy ... 234
Posty od 46 do 59 z 59
Like Tree1lubi to!

Temat: Croma 1.9 150KM szarpanie  

  1. #46
    Klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Mysłowice
    Postów
    101
    Auto
    Fiat Croma
    Rocznik
    2006.09.21
    Panowie w mojej Cromie po wymianie egr też bardzo szarpało i było słychać chropotanie jakby ze sprzęgła , po założeniu zaślepki z otworami szarpanie zmalało teraz odczuwam w szcasie zmiany biegów przy delikatnym przyspieszaniu lub jazdą ze stałą prędkością np 65-70km/h kiedy ma nastąpić zamiana giegów na wyższy. Przejaechałem już ponad 20tyś km i nic się nie dzieje. W serwise aso też mówili na początku że sprzęgło do wymiany.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #47
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Cieszą się, że nie jestem sam.
    Też myślałem - skrzynia. Najpierw był EGR - zacinał się. Wyczyściłem. Pomogło na chwilę. Mam pozmianową uszczelkę z czterema otworkami. Zastosowałem własnej roboty uszczelkę zasilającą EGR. Potem okazało się, że nie tylko mechanika w EGR się zacina, ale elektronika też. Spaliny dostały się do elektromagnesu, a na końcu plastikowej obudowy, obok wtyczki, zrobiła się dziurka. I tamtędy też wydobywają się spaliny. No to nowy. Może nie oryginał, może nie za pierdylion pieniędzy, ale nowy. Zero poprawy. Szarpanie i świst, zwłaszcza tuż przed zmianą z 3 na 4. OK myślę, jakaś nieszczelność na dolocie. Tylko dlaczego przy maksymalnym, albo prawie maksymalnym obciążeniu nie ma świstu i szarpania? Wtedy powinno dawać do wiwatu, ale nie daje, czyli szczelny. Dalej. Powrót do skrzyni. Właśnie ma nastąpić zmiana z 3 na 4 ( u mnie świszczy i szarpie także, trochę mniej, przy zmianie z 1 na 2). Silnik przygotowuje się do zmiany, odejmuje troszku mocy, ma się zmienić bieg i nic. Zaczyna się szarpanka, brak synchronizacji. No to przełączyłem się na manualne sterowanie. Jest taka możliwość. 65 - 68 km/h, przy automacie właśnie zaraz będzie 4, ale przy manualu silnik wcale nie czeka na zmianę, ciągnie dalej. I mamy szarpanie, świszczenie. Czyli nie ma braku synchronizacji. Skrzynia także nie przygotowuje się do zmiany. Czeka na mnie. A szarpanie i świsty są. Znajomi mówią przepływka, albo czujnik ciśnienia w kolektorze. Czujnik w kolektorze zarośnięty sadzą. Wyjąłem, oczyściłem. Bez zmian. Wsłuchałem się w to, co chce powiedzieć mi powiedzieć autko. W czasie szarpania turbina nagle okresowo zwalnia, praktycznie do zera, i przyspiesza, szarpie. Świsty dochodzą z okolic filtra powietrza. Następuje jakaś dziwna cofka, raczej nie turbo, bo normalnie działa. Ale, tak mnie naszło, może przepustnica, ta klapka do gaszenia auta? Może ona świruje? Te świsty i szarpania doprowadzają mnie do szału. Nawet przy zwykłej jeździe w okolicach 55km/h potrafi świstać i szarpać. I wcale nie ma zamiaru przełączać biegu wtedy. Czyli na chłopski rozum to nie skrzynia. W najbliższej, dającej się przewidzieć przyszłości mam zamiar się dobrać do tej klapki i zobaczymy co można zobaczyć.
    Mam w pracy kumpla, który wcześniej pracował w firmie naprawiającej automaty. I fizycznie je naprawiał, a nie tylko wymieniał. Mówi, że jedyne, co padało w tych skrzyniach, to sterowniki. I nie objawiało się to tym, co nam dolega.
    Jak dla mnie, to trzeba dalej szukać w dolocie. Coś go nagle blokuje, albo upuszcza ciśnienie z doładowania. Jest jakiś zawór bezpieczeństwa???
    No i jest zależność pomiędzy zatkaniem DPFa, a szarpaniem. Im większe, tym większe. Dalej w lesie...
    Pozdrawiam
    Ostatnio edytowane przez hudini1974 ; 20-03-2016 o 00:37

  4. #48
    Nowy klubowicz
    Dołączył
    31 październik 2013
    Skąd
    Malopolska
    Postów
    6
    Auto
    croma 1.9Multijet
    Rocznik
    2006
    miałem to samo w mojej cromie 1.9 8v okazało się że jest dziura w łączniku elastycznym taka aluminiowa siatka przed dpf stąd różnica ciśnień wymiana iprzeszło koszt z wymianą 70zł

  5. #49
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    A jak odłączyć wtyczkę od przepustnicy to odpali? W jakiej pozycji ona jest po wyłączeniu silnika?

    P.S Napewno wywali błąd, ale pytanie czy odpali

  6. #50
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Cytat Napisał CzarnyGD Zobacz post
    A jak odłączyć wtyczkę od przepustnicy to odpali? W jakiej pozycji ona jest po wyłączeniu silnika?

    P.S Napewno wywali błąd, ale pytanie czy odpali
    Witam.
    Ta klapka zamyka się podczas gaszenia, ale normalnie jest otwarta. Otwarta - gasimy - zamyka się, a potem znów otwarta. Jak odłączymy wtyczkę, to nie będzie się zamykać w trakcie gaszenia. Poza tym to nie ona jest przyczyną. Właśnie ją wymontowałem, wyczyściłem, dalej nic. To nie to.
    Coraz bardziej skłaniam się ku turbinie, niestety.
    Jestem zdesperowany i muszę zagadkę rozwiązać.
    Pozdrawiam

  7. #51
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Jest tak.
    Porobiłem pomiary, takie domowe. EGR przy niewielkim obciążeniu otwarty w 3 do 40%. W momencie który nas interesuje dochodzi do maksymalnego otwarcia i zamknięcia zaworu. I tak góra - dół, góra - dół, i jeszcze raz i znów i głowę urywa. Szajse.
    Zasięgnąłem języka. Ponoć EGR można "dopasować", zrobić "adaptację". Nie bardzo to widzę. Tam dochodzą tylko dwa przewody, żadnego czujnika, potencjometru...
    To co pisałem wcześniej, ta góra i dół, to jest sygnał z jednostki sterującej do EGRa, nie jego faktyczna praca. Czyli z sygnałem wyjściowym coś jest nie tak. Tylko co ma aż taki wpływ na taką pracę zaworu?
    W czwartek (mamy prawie wtorek) jestem umówiony do ASO ADF we Wrocku. Firmę znam od podszewki i szkoda czasu na opisy. Zobaczymy co zobaczą, bo nie zapłacę za coś, co już wiem.
    Dalej poszukuję przyczyny tak zwariowanego sygnału do EGRa.

  8. #52
    Nowy klubowicz
    Dołączył
    15 kwiecień 2016
    Skąd
    Warszawa
    Postów
    4
    Auto
    Vectra C Z19DTH 150KM
    Rocznik
    2006
    Cześć wszystkim. Wprawdzie posiadam Vectrę ale z tym samym silnikiem i tymi samymi objawami.

    Cytat Napisał hudini1974 Zobacz post
    To co pisałem wcześniej, ta góra i dół, to jest sygnał z jednostki sterującej do EGRa, nie jego faktyczna praca. Czyli z sygnałem wyjściowym coś jest nie tak
    Zrobiłem logi a z nich wykresy i podczas szarpnięć EGR dostaje sygnał do przymknięcia ale zarazem zadana wartość ładowania też ma spaść. Wydaje mi się że nie jest problemem że EGR dostaje taki sygnał bo i ciśnienie ładowania dostaje też taki sygnał. Muszę sprawdzić szczelność przed DPF tak jak pisał winmag, może nagły spadek ciśnienia w wydechu nakazuje zmniejszenie ciśnienia ładowania i przymknięcie EGR.

    Ogólnie to bywa że jednak nawet nowe EGRy nie działają prawidłowo. 2 nowe wstawiałem i jeden używany. Natomist jak dam zaślepkę całkowitą lub odłączę EGR wszystko jest OK
    Vectra.jpg

    Moja historia w wątku:

    https://forum.vectraklub.pl/topic/14...omment-3189005

    hudini rozwiązałeś problem?
    Ostatnio edytowane przez achpiotr ; 15-04-2016 o 16:13

  9. #53
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Witam serdecznie.
    Trochę miałem z tym jazdy i dopiero teraz piszę.
    Serwis Fiata po diagnostyce stwierdził u mnie nieszczelność intercoolera, o której wiedziałem wcześniej. Wymieniłem go, ale nic to nie zmieniło. Znaczy się zmieniło, od dołu silnik mocniejszy jest. Ale w sprawie szarpania nic się nie zmieniło.
    Zmyliło mnie jeszcze jedno. Po odłączeniu wtyczki z przepływomierza problem zniknął. Byłem w niebo wzięty. Ale, zamieniłem go z innego auta (kolegi, taki sam silnik i skrzynia, on nie ma problemów). I nic. Dalej to samo. Po prostu odłączenie przepływomierza zamknęło EGRa. Takie systemowe rozwiązanie sterownika.
    Okazało się, że wadliwy jest zawór EGR, ten sam, który wcześniej wymieniłem. Tyle, że był wadliwy zanim go zamontowałem (będę reklamował). Wyłączyłem go w odpowiedniej wyspecjalizowanej firmie programowo i po problemie. Silnik trochę dłużej się nagrzewa, ale bez przesady, jest trochę inny jego dźwięk, trochę jakby głośniejszy, ale bez przesady. Poza tym DPF wypala się średnio co 1000km, a nie co 500, a ostatnio nawet 250. Dopiero wyłączenie programowe EGRa rozwiązało sprawę.
    Miałem pewne obawy, ale nic się nie dzieje złego.
    Za samo wyłączenie EGRa zapłaciłem 300 zł, to mniej niż za nowy, markowy zawór. Nie wiem jak ma się to do emisji NOx'ów, ale sadzy jest mniej.
    Nosiłem się z zamiarem usunięcia DPFa, ale po rozmowie ze znajomym diagnostą z SKP zrezygnowałem. On zarejestrowałby mi to auto nawet bez filtra, ale jest zamiar dokładnego sprawdzania dieselków pod kątem emisji spalin. Mają być dokładne kontrole aut, jak również samych stacji kontroli pojazdów. Jest obawa, że zaraz po wyjeździe z SKP zatrzyma mnie policja i sprawdzi spalinki. I wtedy nie dość, że sam będę miał problemy, to i diagnosta za zarejestrowanie auta też będzie miał przechlapane. Dlatego zostawiłem DPFa, ale EGR jest wyłączony.
    Mam drugie auto. Takie małe pierdzikółko, benzynka, którym poruszam się wyłącznie po mieście. W ostatnim czasie, w którym miałem problem z Cromą, to było moje podstawowe auto. Jazda Fiatem była gehenną. Po wyłączeniu EGRa poruszam się wyłącznie Cromą. Teraz to czysta przyjemność. Jak nie wiesz o co chodzi, to wyłącz EGRa. Zapomnisz o problemach.
    Wykresy miałem podobne, też zachodziłem w głowę o co chodzi. Firma, która wyłączyła mi EGRa przetrzepała mi auto i nie stwierdziła problemów, poza zaworem. Ani turbo, ani wtryski, tylko EGR. Nie szukałem innego, nowego, zamiennika. Wyłączyłem. Po problemie.
    Pozdrawiam
    Ostatnio edytowane przez hudini1974 ; 06-05-2016 o 00:34

  10. #54
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Hej Hudini,
    Kojarzysz czy ta firma, którą wyłączała Ci EGRa fizycznie usuneło go z softu ECU, czy tylko usunęła tabelę błędów powiązaną z jego funkcjonowaniem?

    Możesz to sprawdzić w łatwy sposób. Odłącz wtyczkę od zaworu, pojeździj trochę i zobacz czy wejdzie w tryb awaryjny.

    U mnie tak ciamajdy zrobiły. Mam zaślepionego EGRa i usuniętą tablicę błędów, więc kontrolka "Check enigine" milczy. Ale jak odłącze wtyczkę silnik wchodzi w tryb awaryjny.

  11. #55
    Nowy klubowicz
    Dołączył
    15 kwiecień 2016
    Skąd
    Warszawa
    Postów
    4
    Auto
    Vectra C Z19DTH 150KM
    Rocznik
    2006
    Cytat Napisał CzarnyGD Zobacz post
    Możesz to sprawdzić w łatwy sposób. Odłącz wtyczkę od zaworu, pojeździj trochę i zobacz czy wejdzie w tryb awaryjny.
    Myślę, że tak się nie da sprawdzić bo z powodu odłączonego EGR'a silnik nie przechodzi w tryb awaryjny tylko wyświetla błąd. W oplu pali się samochodzik z kluczykiem a później kontrolka "check". Usunięcie EGR'a polega właśnie, zależnie od sposobu, na usunięciu błędu "otwartego obwodu EGR (czyli tak jakby się cewka spaliła lub kable przerwały)" - odłącza się właśnie wtyczkę EGR i przestawia się w sterowniku by na to nie reagował, bo właśnie z odłączonym EGR nie jest w trybie serwisowym. 8 bitowy switch w 1CAC4E zmienia się wartość 2 na 0

    Mało profesjonalny tuner wywala jakąś ilość błędów i potem są cyrki (szczególnie ci korzystający z automatycznych programów), jeden kolega forumowy miał właśnie tak po usunięciu DPF'a że przy okazji wywalili mu błędy EGR'a i jak odłączył EGR nie było błędu i auto szarpało strasznie.

    2gi sposób to zaślepić EGR i go zostawić w spokoju żeby sobie chodził a usunąć wszystko związane z błędem o zbyt słabym przepływie gazów recyrkulacji lub zmienić mapy przepływomierza żeby dopuszczał wyższe przepływy bez wywalania błędu bo właśnie tylko po tym ECU wie że jest za mało gazów bo wtedy potrzebuje to zrekompensować czystym powietrzem.

    Lub zmienić same mapy EGR by zawsze był zamknięty - wtedy rzeczywiście błędy można zostawić w spokoju.

    Sam obecnie jeżdżę z odłączonym EGRem i jedyną konsekwencją jest błąd na desce. Lub też jeździłem za EGRem zaślepionym i też jeździłem z błędem.

    Jedynie co mnie zastanawia, to czy jeżeli jeżdżę z błędem to mimo tego że wszystko śmiga jak należy to czy ECU korzysta z tych samych map dla poszczególnych podzespołów czy wybiera jakieś inne i dlatego nie ma szarpania - tak jak jest to w wypadku odpięcia przepływki - wtedy korzysta z innych map bo musi założyczć temperaturę powietrza zasysanego i jego ilość.

    Tak samo może być po zabiegach tunerów, że rzeczywisty problem szarpania nie jest usunięty tylko silnik korzysta z lekko innych map i załatwia to problem. Osobiście mam 2gi nowy orginalny EGR (chyba że istnieją podrobione zawory lub te po 400zł są z partii uszkodzonych) i to samo, jak stary dobrze doczyściłem też jest to samo; miałem jeszcze inny używany, który "podobno" u kogoś innego działa dobrze.

    Obecnie z odłączonym auto twardziej pracuje i jest mocniejsze na dole.

    Cytat Napisał hudini1974 Zobacz post
    Okazało się, że wadliwy jest zawór EGR, ten sam, który wcześniej wymieniłem. Tyle, że był wadliwy zanim go zamontowałem (będę reklamował).
    Dzięki za odpowiedź i podzielenie się rozwiązaniem problemu. Czy wiesz dokładnie na jakiej podstawie w serwisie stwierdzili że EGR był wadliwy - wstawili np inny na próbę i wszystko było OK, lub sprawdzili pracę cewki podając natężenie na różnym poziomie i sprawdzając czy płynnie pracuje?

    Intercooler też miałem rozdymany, i wymiana nic nie pomogła.

    Zaczynam się też zastanawiać czy czasem turbina nie jest przyczyną, inny kolega forumowy miał to samo i jak mu padła turbina po jakimś czasie, to po wstawieniu regenerowanej problemu już nie było. Zaznaczam że miał szarpanie plus dźwięki bo - chodzi tylko o ten zbieg 2ch okoliczności. Być może jest tak że jak odłączymy EGR'a i turbina dostaje większe ciśnienie spalin, a co za tym idzie kręci się szybciej, to musi kierownice mniej otwierać by uzyskać to samo ciśnienie ładowania i to akurat jest w zakresie takim że nie szarpie, bo się nie zacinają kierownice i nie przeładowuje, a wtedy nie dostaje sygnałów by ograniczyć ładowanie poprzez zamknięcie kierownic i zamknięcie egr lub jego otwarcie by szybciej zgasić turbinę. Dlatego tak bardzo mnie interesuje na jakiej podstawie stwierdzono we fiacie że EGR Hudiniego jest wadliwy.

    Bo jeżeli jednak jest inaczej to być może niebawem znowu będę miał rozdymany intercooler. Kilka razy na przestrzeni długiego czasu miałem błąd przeładowania.

    Pozdrawiam
    Ostatnio edytowane przez achpiotr ; 07-05-2016 o 20:31

  12. #56
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Witam ponownie.
    Firma, która stwierdziła u mnie wadliwy EGR, zrobiła to na podstawie wymiany na ichni, sprawny. Są jego pewni, tak twierdzą, bo nie chcieli mi go sprzedać. A może nie mają, tylko przysłonili go blaszką? Ja także, jak przysłoniłem, to wywalał mi błąd. Było O.K. , tylko ten błąd. Nie wiem jak jest teraz, bo go jeszcze nie demontowałem. To nie wiem, czy tylko skasowali tabelę błędów, czy go rzeczywiście wyłączyli. Jakoś nie mam czasu. Wtyczki też nie odłączałem, dobry pomysł, zrobię to jutro. Wcześniej, jak odłączałem tę wtyczkę z EGRa, to wywalało błąd i wchodził w tryb awaryjny.
    Jak umarł stary EGR, zamieniłem na nowy, to miałem na zasilaniu zaworu blaszkę z dziurką 16mm. Miałem ją na starym zaworku i na nowym nie było zmian. Kiedy wsadziłem nową, z dziurką 8mm, szarpanie ustało, ale świst pozostał. Teraz jest i cisza i brak szarpania.
    Co do turbiny...
    Tutaj mam zgryz. Bo na wykresie mam, że EGR dostał sygnał, aby otworzył się na maxa. Na turbinie spadło ciśnienie i prędkość, co przekłada się na spadek mocy. Nie wydaje mi się, aby turbo fizycznie, napędzane podciśnieniową gruszką, było w stanie nadrobić ten spadek tak szybko. Mało tlenu, dużo spalin. Za dużo. Decyzja kompa - zamknąć EGR, dołożyć tlenu. I znowu i jeszcze raz. I szarpanie. Zgryz mam z tego powodu, że autko było w dwóch firmach badających problem. Żadna nie wskazała na turbo. Dodatkowo, mam mały test, kiedy opuszczam parking. Wyjeżdżam wtedy kawałek pod górkę. I słyszę, jak turbina zwiększa prędkość, by zaspokoić popyt na moc. Tu działa. Dodatkowo, kiedy wciskałem gaz gwałtownie i mocno, to nie było problemu z mocą. Nie było szarpania, ani świstów. Intercooler był nieszczelny, ale nie z powodu rozdymania, tylko z powodu fizycznego uszkodzenia przez poprzedniego właściciela. Cały zresztą zderzak przedni jest pod spodem zeszlifowany i rozdarty. Nigdy nie miałem błędu dotyczącego przeładowania. Nie mam powodów, by czepić się turbinki.
    Obecnie mam dodatkowy problem, bo umarł mój laptop (trzeci dysk w przeciągu 26ciu miesięcy), a na nim miałem zainstalowany Multiecuscan. Piszę z laptoka żony, na którym nie mam tego programu. Nie mam jak sprawdzić wielu procesów zachodzących w silniku. Mogę zainstalować darmową wersję, ale za mało mogę na raz procesów sprawdzać jednocześnie, by wszystko ustalić. Przekroczyłem liczbę migracji licencji i będę musiał znów wykupić ją na nowo.
    Jutro sprawdzę tę wtyczkę na EGRze, a w najbliższym czasie zamienię nowy, wadliwy zawór na stary (odpowiednio go zaślepię), zareklamuję i będę też wiedział jak wyłączony on jest. W jaki sposób.
    Zanim umarł mój laptop, to zdążyłem tylko sprawdzić w jakim stopniu jest otwarty EGR na wolnych obrotach. Nie był on wówczas sterowany, a jego otwarcie było na poziomie 3,9%. Nie miałem okazji sprawdzić, jak on jest sterowany, czy symulowany podczas jazdy.
    W chwili obecnej nie mam problemów, ani z mocą, ani z szarpaniem. Nie wiem jaką ścieżką kroczyli mechanicy w firmie, w której odłączyli mi EGRa, ale efekt końcowy jest zadowalający. Dodatkowo. Mam uszkodzony popychacz klapek kolektora ssącego. Zwyczajnie nie działają. Problem znany i opisywany. Serwis Fiata we Wrocku nie zająknął się na ich temat. Natomiast firma od EGRa znalazła tę wadę, ale nie stwierdziła w niej przyczynę. Daje do myślenia.
    Więcej będę mógł powiedzieć, napisać, kiedy odzyskam laptopa, a zwłaszcza program i zamienię EGRa.
    Pozdrawiam
    Ostatnio edytowane przez hudini1974 ; 12-05-2016 o 00:06 Powód: uzupełnienie

  13. #57
    Nowy klubowicz
    Dołączył
    15 kwiecień 2016
    Skąd
    Warszawa
    Postów
    4
    Auto
    Vectra C Z19DTH 150KM
    Rocznik
    2006
    To tylko dodam, że po wymianie zaworka sterującego turbiną nie udało mi się przeładować, próbowałem ale nic Ale jeszcze się okaże jak pojeżdżę więcej.

    Cytat Napisał hudini1974 Zobacz post
    Tutaj mam zgryz. Bo na wykresie mam, że EGR dostał sygnał, aby otworzył się na maxa. Na turbinie spadło ciśnienie i prędkość, co przekłada się na spadek mocy. Nie wydaje mi się, aby turbo fizycznie, napędzane podciśnieniową gruszką, było w stanie nadrobić ten spadek tak szybko. Mało tlenu, dużo spalin. Za dużo. Decyzja kompa - zamknąć EGR, dołożyć tlenu. I znowu i jeszcze raz. I szarpanie.
    Chyba że, otwiera zawór żeby zastopować turbinę jeżeli przeładowuje - mniej spalin na wirnik wolniej się kręci. A zduszenie silnika spalinami jest tego konsekwencją.

    Przydało by się mieć od kogoś 100% sprawny EGR z samochodu w którym działa bez problemowo bez blaszek i to taki nie zalepiony sadzą, bo u nie jak czpień nie chodził sprawnie to szarpania nie było.

    Cytat Napisał hudini1974 Zobacz post
    Mam uszkodzony popychacz klapek kolektora ssącego. Zwyczajnie nie działają.
    U mnie szarpanie było zanim wymieniłem kolektor dolotowy na nowy, więc po wymianie nic się nie zmieniło. Najpierw zastosowałem patent żeby wodzik nie spadał, ale on spada dlatego że już wytarte są łożyska i wysuwają się klapy i go unoszą, natomiast klapa prowadząca wodzik nie wychodzi więc spada najpierw z niej. Generalnie jak już tak jest to znaczy że są nieszczelności na tych klapach i właściwie na dłuższą metę patenty nie są wskazane bo i tak mamy niejako dziurę w dolocie. Nowy dolot 700zł i montaż 300zł.

  14. #58
    Nowy klubowicz
    Dołączył
    17 lipiec 2014
    Skąd
    Wrocław
    Postów
    14
    Auto
    Croma 1.9
    Rocznik
    2006
    Miałem sprawdzić "jutro" co przy wypiętej wtyczce z EGRa. No i mamy "jutro" ponad miesiąc później. Dopiero niedawno podniosłem maskę i ujrzałem, że wtyczka na EGRze jest wypięta. Już kiedyś ktoś tam był i mi ją uszkodził. Zwyczajnie nie "zapstrykuje" się przy zapięciu. Trzeba było ją czymś zablokować. Ale chłopaki z firmy, która wyłączyła mi zawór tego nie zrobiła, bo w sumie i po co. Pewnie ją załączyli, ale ona jest tak umieszczona, że sama może spaść. I spadła. No i nic się nie stało. Żadnego błędu, czegokolwiek. Chłopaki wstawili mi jakieś swoje uszczelki, nic nie przysłonili, nie zaślepili. Auto jeździ, nie szarpie, nie świszczy. Zrobiłem, po wyłączeniu EGRa jakieś 3 tys. km i nic się nie dzieje. DPF wypala się średnio co 1000km, nic, tylko jeździć.
    Zamieniłem zaworek na stary, zepsuty, a ten będę reklamował. Ale to już inna bajka.
    Polecam wszystkim z tym problemem.
    Pozdraawiam

  15. #59
    Nowy klubowicz
    Dołączył
    15 kwiecień 2016
    Skąd
    Warszawa
    Postów
    4
    Auto
    Vectra C Z19DTH 150KM
    Rocznik
    2006
    1. U mnie puki co zamontowany emulator EGR i działa wszystko prawidłowo. Niemniej jednak na jednym z forów dostałem wiadomość od użytkownika że winne są temu jednak klejące się kierownice turbo i czyszczenie powinno rozwiązać problem. Dochodzi do lekkich przeładowań jak nie potrafią się cofnąć należycie szybko i wtedy reszta wariuje. Jak nie ma EGR'a to dochodzi do tego samego ale EGR'a nie ma i nie wpływa to na niego a on natomiast nie powoduje dalszych problemów. Uważnie obserwuje jak mi auto reaguje na gaz i jestem skłony przyznać że czasem mocniej się muszą przycinać. Wcześniej jak się dobrze poprzegazowywało to objawy ustępowały albo się minimalizowały. Jak się dobiorę do turbo to tam znać oczywiście. Na początek spróbuje dojść do gruszki palcem i zbadać jak chodzą kierownice.

    2. Jeszcze się zastanawiam czy nie ma na to wpływu słabe ładowanie. Można by założyć że są to momenty w których cewka dostaje za mały prąd. Ale raczej w to nie wierzę.


 
Strona 4 z 4 PierwszyPierwszy ... 234

Podobne tematy

  1. Croma 1.9 8V 160KM TMK
    Napisany przez TMK na forum Moje auto
    Odpowiedzi: 169
    Ostatni post: 18-07-2017, 08:43
  2. Doświetlanie Zakrętów Croma lift 1,9 150km
    Napisany przez sali131 na forum Croma
    Odpowiedzi: 31
    Ostatni post: 23-12-2014, 10:52
  3. Croma 1,9 16V 150KM - kolektor Magneti Marelli
    Napisany przez plastman na forum Croma
    Odpowiedzi: 14
    Ostatni post: 03-08-2013, 06:50
  4. BRAVO T-jet 150KM + gaz błąd P1172
    Napisany przez darokopijka na forum Obsługa portalu i forum
    Odpowiedzi: 4
    Ostatni post: 23-03-2013, 21:41
  5. Zaolejony kolektor ssący 1,9 JTD 150kM.
    Napisany przez podroznik11 na forum Bravo II
    Odpowiedzi: 6
    Ostatni post: 04-04-2012, 08:05

Odwiedzający znaleźli nas szukając w sieci

szarpie croma

fiat croma szarpanie

ustrrki egr fiat croma

programowe wylaczenie egr croma

croma forum

rozsadzenie dpf

wtryskiwacze fiat croma 2.4 uszkodzony

gdy popsute sa wtryski w fiacie croma to szarpie

szarpanie fiat croma

croma jtd 150 szarpie

uszkodzona skrzynia automatyczna croma

wtryski fiat croma

multijet odlaczenie na chwile wtrysku

zacinajacy sie egr jtdm

croma szarpie

croma automat szarpie

przyczyna uszkodzenia wtryskow croma

zepsuty eqr obiawy croma

fiat croma 2 4 silnik szarpie

pidszarpywanie vroma

fiat 1 9 150 km szarpie

szarpanie auta a dpf

1.9 jtd 150km szarpie

przytkane wtryski

Tagi dla tego tematu

http://www.iparts.pl