Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 23 z 23
  1. #16
    Nowy klubowicz
    Dołączył
    22 luty 2011
    Skąd
    Radom
    Postów
    12
    Auto
    Fiat cc 700 weber
    dobra jutro bede go odmrażał i poinformuje was o postepach
    mlody281



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    12 luty 2011
    Skąd
    Poznań
    Postów
    85
    Auto
    Cinquecento 1.2 16V
    Możliwość jest taka że zatarłeś silnik. Skoro w oleju był lud to nie było dobrego smarowania. Jak mówisz, że to nie było zwykłe zgaśnięcie to za pierwszym razem już się mogło piec, a za drugim jak odpaliłeś i pochodził to mógł się zatrzeć całkiem. Czyli tak jak mówisz jak by coś zaspawało. Takie jest moje zdanie aczkolwiek mogę się mylić.

  4. #18
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Cytat Napisał mlody281
    Samochód stał pół roku nie uruchomiony i zamiast płynu była woda i jeszcze było rozwalona uszczelka pod głowica i wczoraj odpaliłem samochód pochodził tak ok 2min i zgasł ale to nie było zwykłe zgaśnięcie silnika tylko takie szybkie zatrzymanie
    Jak to mamy rozumieć? Ta uszczelka została naprawiona?

    A kręcąc rozrusznikiem nie chce przekręcić wałem? Gdy odpaliłeś i chodził tak te dwie minuty patrzyłeś na kontrolkę oleju?
    A na bagnecie jest jakiś poziom?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  5. #19
    Nowy klubowicz
    Dołączył
    22 luty 2011
    Skąd
    Radom
    Postów
    12
    Auto
    Fiat cc 700 weber
    uszczelka nie była wymieniana

    tak jak krece rozrusznikiem to nie chce obkrecic a olej był w normie bo dolewałem przed uruchomieniem



    witam
    dzisiaj cały dzień chodziła farelka pod samochodem w garażu i sie wszystko odmroziło .Podszedłem do uruchamiania silnika a tu znów takie cykanie i nie chciał sie obkrecic sprawdziłem rozrusznik jest ok cewke ok przewody ok nie wiem czego sie juz czepic poradzicie
    mlody281

  6. #20
    Master
    Dołączył
    04 kwiecień 2010
    Skąd
    Sanok
    Postów
    1,519
    Auto
    Abrath Panda 1.3 multijet 2005r. :)
    może czas na wizytę u mechanika?

  7. #21
    Nowy klubowicz
    Dołączył
    22 luty 2011
    Skąd
    Radom
    Postów
    12
    Auto
    Fiat cc 700 weber
    kolegi z fiatem cc do mechanika to troche dziwne tam jest wszystko proste a pozatym juz mało jest dobrych mechaników teraz to tylko same wymieniacze sa a podzywaja sie pod ekstra mechaników taka prawda jest o dzisiejszych mechanikach

    dzisiaj od rana chodzi tez farelka pod samochodem zobaczymy moze odpali trzeba miec nadzeje
    mlody281

  8. #22
    Nowy klubowicz
    Dołączył
    12 luty 2011
    Skąd
    Poznań
    Postów
    85
    Auto
    Cinquecento 1.2 16V
    Jak zatarłeś silnik to farelka nic Ci tu nie da. Podejdź do mechanika niech postawi diagnozę!

  9. #23
    Nowy klubowicz
    Dołączył
    22 luty 2011
    Skąd
    Radom
    Postów
    12
    Auto
    Fiat cc 700 weber
    jeszcze nie wiadomo czy zatarłem silnik bo cały czas farelka chodzi pod silnikiem wieczorem bede probował odpalic samochód opisze szczegółowo co i jak
    mlody281


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. [silnik] Uno Problem z cieplym silnikiem.
    Napisany przez t_z na forum Uno
    Odpowiedzi: 6
    Ostatni post: 29-05-2009, 08:25
  2. [silnik] mam problem z samochodem
    Napisany przez remlez na forum Punto
    Odpowiedzi: 1
    Ostatni post: 22-03-2009, 14:53
  3. [silnik] BRAVA 1,6/16v +gaz problem z odpaleniem zimnego sil
    Napisany przez mick075 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-02-2009, 13:17
  4. [silnik] Problem z wyciekiem małym z pompy
    Napisany przez joshua79 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 07-01-2009, 18:52
  5. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02

Odwiedzający znaleźli nas szukając w sieci

fiatklubpolska.pl silnik-zamarzl-problem-11696

fiat cinquecento rozrusznik tyka

rozrusznik nie kreci fiat bravo ale tyka cyka

cinquecento zamarzniety silnik

fiat bravo jak sprawdzic czy plyn chlodniczy nie zamarzl

Plyn chlodniczy zamarzl w uno

zamarxlo paliwo w seicento

zamarzl silnik

zamarzniety rozrusznik seicento

rozrusznik cyka audi a3 1.8t

farelka pod silnik

http://www.iparts.pl