Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 21
  1. #1
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004

    Bravo 1.9 Multijet na zimnym nie pali

    Witam. Problemów zimowych ciąg dalszy.
    Tydzień temu jak zaczęły sie te siarczyste mrozy bravo dało ciała i powiedziało STOP. Podejrzenie padło na filtr paliwa i jak sie potem okazało słusznie. Mało że filtr był przymrożony to ledwo puszczał powietrze wdmuchiwane, więc kupiłem drugi. z tamtego na wyjściu niezły syf juz wylatywał. Dziś poszedłem założyłem nowy filtr i wsadziłem naładowany akumulator i..... auto nie zapaliło. Podłączyłem do kompa były 4 błędy w tym przepustnica (wcześniej się pojawiał) i coś z ciśnieniem paliwa ( pewnie efekt zapalania na zamrożonym filtrze i niewystarczającego ciśnienia przez to). Wykasowałem błędy i dalej nic. Podejrzenie padło teraz na świece żarowe ale czy nie powinien tego zakomunikować komputer?? Choć tak sobie myślę że może świece sprawne ale nie wystarczająco się nagrzewają ?? dodam że auto ma prawie 200tyś na zegarze a wątpię żeby ktoś świece wymieniał. Podobno żarówki wymienia sie co 100 tyś nawet jak są sprawne. co myślicie o tym zagadkowym niepaleniu. aha i dodam że przy mrozach do -10 paliło normalnie



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 październik 2011
    Skąd
    warszawa
    Postów
    147
    Auto
    SsangYong korando 2.0d była Croma 1,9jtdm 120km
    Rocznik
    11.2012
    Witaj, raczej nie typowałbym świec. Moja Cromka ma ponad 200tkm i na szczęście pali. Natomiast wystarczy że któraś świeca słabiej działa to już "ryczy" że to się jej nie podoba. Tak więc świece komputer pokazuje na bank. Sprawdź ciśnienie paliwa na listwie.

  4. #3
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    ciśnienie pokaże podłączenie pod kompa czy nie?? dzis podłączyłem się pod fesa 3.3 i świec nie było na liście błędów. martwi mnie że wtryski mogły zassać syf ze starego filtra i przymroziło je tam. jutro wyciągnę świece i je zobaczę bo to nie zaszkodzi na pewno i je wyczyszczę. do tego wyciągnę wtryski i zobaczę co zwalczę z nimi

  5. #4
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał seth Zobacz post
    jutro wyciągnę świece i je zobaczę bo to nie zaszkodzi na pewno i je wyczyszczę
    No z tymi świecami to uważaj, wiesz chyba że lubią się urywać. Na Twoim miejscu wstawiłbym auto do jakiegoś ciepłego pomieszczenia, i po dobie próbował go odpalić i jeżeli nie odpali wtedy szukałbym dalej. Prawdopodobnie gdzieś jeszcze pozostały cząsteczki wody. Może gdzieś na listwie zrobił się zator i dlatego nie pali.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  6. #5
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    no jutro na noc leci na warsztat do znajomego więc będzie grzanie. i w niedziele rozbieram o ile nie odpali. tez tak pomyślałem że bez sensy rozbierać. a jak odpali to co myślisz że juz przepali ta wodę co tam mogla się nazbierać??

  7. #6
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał seth Zobacz post
    a jak odpali to co myślisz że juz przepali ta wodę co tam mogla się nazbierać??
    Wiesz trudno powiedzieć, wczoraj w firmie kumpel Peugeota zostawił na noc na hali bo o 15 odpalił na chwilę i zamarzł. Stał całą noc na hali, rano odpalił bez problemu. Pół godziny go grzał i jeździł w firmie po placu a o 15 sytuacja się powtórzyła, czyli znowu zamarzł. Tyle że nie wiem czy on coś lał.
    Najlepszym i starym sposobem na wodę w ropie jest chyba denaturat, on zwiąże wodę do takiego stanu że nie zamarznie.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  8. #7
    Klubowicz
    Dołączył
    24 październik 2009
    Skąd
    Żory
    Postów
    352
    Auto
    Croma jtd
    U mnie problemem bylo paliwo - przy -13 ; -15 silnik miał czkaweczka , dusił się - paliwo miałem z lukoila ... zalałem na maxa pewniaka z lotosa dynamic (zgroza za 5,99zł) i pali na -25 od strzała . Niby paliwo praktycznie na każdej stacji z tej samej rafinerii ale widać na tym lukoilu na kotrym ostatnio tankowałem "przyprawiają" je nie odpowiednio ... .
    Przy wymianie filtra - zalałeś go jak trzeba ? Ponoć po wymianie przed pierwszym odpaleniem trzeba z 5-6 razy przekręcić stacyjkę żeby go "zalać"

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał qolejowy Zobacz post
    Najlepszym i starym sposobem na wodę w ropie jest chyba denaturat
    ja na 30 l ropy zalem 250 ml denaturatu. ale może sie nie wymieszał jeszcze za bardzo bo to było przy pierwszym zamrożeniu. a potem dolalem denaturatu przejechałem trochę i znowu stał 3 czy 5 dni

    Cytat Napisał BART_osz Zobacz post
    Przy wymianie filtra - zalałeś go jak trzeba ? Ponoć po wymianie przed pierwszym odpaleniem trzeba z 5-6 razy przekręcić stacyjkę żeby go "zalać"
    tak tak wszystko prawidłowo. bulgotanie w zbiorniku bylo czyli powietrze szlo po czym za którymś razem przestało i tak go próbowałem palić i nic.

  10. #9
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    dziś poszedłem spróbować i siadł aku. a że do wieczornego holowania daleko to wyjąłem aku do ładowania. wyjąłem koreczki i sprawdziłem stan elektrolitu. uzupełniłem wodę i brakowało jej prawie 0.5 litra tak więc moje auto dziś flasze obaliło samo . woda dolana i aku się ładuje. a swoją droga to nie wiem czy ktoś myślał jak wsadzał do diesla aku o pojemności 60Ah i 400A. taki to chyba na ciepłe klimaty

  11. #10
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    i wszystko ok. na warsztacie rozgrzałem filtr i zapalił. winą jest gęste ruskie paliwo. muszę zatankować dobrej vervy i będzie a raczej powinno być wszystko w porządku

  12. #11
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Następnym razem kupisz depresator za 8zł na stacji, wlejesz na pełny zbiornik i problemów z wytrącającą się parafiną w ON nie będzie.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  13. #12
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał waho. Zobacz post
    Następnym razem kupisz depresator za 8zł na stacji, wlejesz na pełny zbiornik i problemów z wytrącającą się parafiną w ON nie będzie.
    sek w tym ze kupilem sydda i nie zadzalał. może dlatego ze ropa jaką mam ma w sobie krysztalki lodu a depresator wody nie zwiąże a ropa jest od ruskich i jest jak kisiel. muszę zatankować do pełna na narutowicza i sydda dowale. trzeba bedzie na przyszłość w zimie nie tankować na lewo
    kiedy na piwo idziemy
    Ostatnio edytowane przez seth ; 04-02-2012 o 20:05

  14. #13
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał seth Zobacz post
    kiedy na piwo idziemy
    Takie zimno a Wy o piwie myślicie, na samą myśl mnie trzęsie, no chyba że gdzieś w pubie grzańca z miodem. Muszę popytać znajomków bo w okolicy też większość na importowanym paliwku śmiga. I dzisiaj się ciągali na potęgę. Mój na czystym OO odpala bez problemu. A tych schematów na razie nie będzie, co prawda dodzwoniłem się do niego ale odebrał z Holandii.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  15. #14
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    na schematy poczekam nei ma problemu.
    co do piwa to naturlanie że w pubie
    a rope patrzyłem na lejku to nie chciała iść mało że kisiel to jeszcze pełno płatków lodów. zmienię dostawce ropy a na razie zleje troche i wleje jakiegoś dobrego paliwa i się przejadę po dołkach żeby wymieszać i zaleje uzdatniacza

  16. #15
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał seth Zobacz post
    patrzyłem na lejku to nie chciała iść mało że kisiel to jeszcze pełno płatków lodów.
    Może to było jakieś letnie paliwo. Dla pewności zlałbym tyle ile się da. Jak ten olej postoi trochę w ciepłym to woda powinna osadzić się na dole kanistra.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. 2.3 JTD na zimnym nie pali
    Napisany przez Utry na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 25-11-2013, 21:27
  2. Odpowiedzi: 24
    Ostatni post: 01-12-2011, 22:49
  3. Bravo nie za dużo mi pali?
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 25-10-2011, 16:59
  4. Na zimnym pali jakby na 3 gary
    Napisany przez MaxPleasure na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 03-02-2010, 22:33
  5. Nie pali na zimnym
    Napisany przez sindbad na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 27-06-2009, 15:32

Odwiedzający znaleźli nas szukając w sieci

fiat bravo 1.9 multijet akumulator

fiat bravo 1.9 multijet forum

bravo 1.9 multijet slabo pali

filtr paliwa fiat bravo 1.9 multijet

akumulator fiat bravo 1.9 multijet

bravo 1.9 multijet

fiat bravo II 1.9

bravo II zle pali zimny

fiat 1.9 jtd nie odpala

fiat bravo multijet problem z odpalaniem

fiat 1.9 multijet zle zapala po nocy

fiat bravo 1.9 multijet - nie odpala

1.9 multijet ciezko pali

bravo 1.9 multijet ciezko pali

fiat doblo 2008r multi jet ciezko pali rano

bravo multijet slabo pali

Fiat Bravo Multijet 1.9 nie odpala na zimnym silniku

filtr paliwa bravo ii

fiat doblo multijet 1.3 opinie zimny nie pali

http://www.iparts.pl