Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 19 z 19
  1. #16
    Nowy klubowicz
    Dołączył
    27 grudzień 2014
    Skąd
    legionowo
    Wiek
    34
    Postów
    9
    Auto
    fiat marea
    Rocznik
    1997
    Nie mam takiego czegos a mam problem z klinem bo mi scina



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    03 październik 2014
    Skąd
    Głogów
    Postów
    104
    Auto
    Brava 1.9 JTD 105 KM
    Rocznik
    2000
    Cytat Napisał krystian750 Zobacz post
    skasowanie błędu nic Ci nie da, dlatego Ci napisalem że trzeba skasować błędy, przejechać się autem i sprawdzić jakie się pokazały i w tedy coś by było pewniejsze.
    Wydaje mi się że mógł pójść czujnik położenia wału..a nie miałeś problemów z odpaleniem silnika na gorącym silniku? i czy jak objaw występuje czy zapala sie jednocześnie suszarka?
    Samochód odpala bez problemu na ciepłym silniku. Problem miał wczoraj na mrozie jak stal 3 dni nie ruszany a temp ok - 12 była więc raczej to nie jest zaskoczeniem że cieżko mu było. A co do ciepłego silnika to pali na dotyk. Mi przyszło do głowy że może turbina się rozłącza na wybojach i to powoduje taka turbo dziurę ?

  4. #18
    Klubowicz
    Dołączył
    03 październik 2014
    Skąd
    Głogów
    Postów
    104
    Auto
    Brava 1.9 JTD 105 KM
    Rocznik
    2000
    byłem dzisiaj u mechaników i wolne terminy na jakąkolwiek pomoc dopiero po nowym roku więc na razie muszę poczekać z używanie samochodu.

  5. #19
    Klubowicz
    Dołączył
    03 październik 2014
    Skąd
    Głogów
    Postów
    104
    Auto
    Brava 1.9 JTD 105 KM
    Rocznik
    2000
    Wymontowałem dzisiaj przepływomierz i wydaje się być w dobrym stanie



    w takim razie coś innego by powodowało takie szarpanie i odbieranie mocy podczas jazdy.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Problem pedał gazu!
    Napisany przez Rewi na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 25-08-2014, 13:52
  2. Punto II 1.2 8v problem z odpaleniem bez dodania gazu
    Napisany przez h1tman na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 04-03-2014, 08:37
  3. Problemy z pedalem sprzegla Ducato 2007
    Napisany przez fliesenleger na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 22-09-2013, 17:18
  4. problem z pedalem sprzegła punto 2 1.9 jtd
    Napisany przez neon251 na forum Punto II
    Odpowiedzi: 11
    Ostatni post: 19-07-2011, 22:43
  5. Problem z kontrolkami od gazu
    Napisany przez fiatek na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 17-04-2010, 21:13

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl