Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Klubowicz
    Dołączył
    16 grudzień 2011
    Skąd
    Wiek
    35
    Postów
    123
    Auto
    Brava 1,6 16V LPG
    Rocznik
    2001 FL

    Problem z instalacją gazową

    Witam.

    To mój pierwszy 'prawdziwy' post na forum, więc się przywitam: mam na imię Przemek, jestem z Łodzi i posiadam Bravkę 1,6 16V z 2001 roku, którą niebawem się pochwalę . No, ale do rzeczy:
    Mam problem z instalacją gazową - do drugiego dnia świąt wszystko chodziło cacy, aż tu nagle w trakcie jazdy samochód przełączył mi się na PB i nie chce wejść na LPG. Kiedy zmuszam go do tego, chodzi na gazie jakieś 1-2 sekundy, po czym się rozłącza. Dziś dodatkowo przy nieudanej próbie przełączenia się na gaz sygnalizował mi to długim ciągłym piskiem. Gdzie może tkwić problem? Potrzebuję szybkiej pomocy, bo mam do pracy 30 km i jazda na benzynie zeżre mnie finansowo. Wiem, że mam do wymiany nagrzewnicę, bo otłuszczają mi się szyby i ucieka płyn chłodniczy ze zbiorniczka (uzupełniam go na bieżąco), ale czy to jedyny trop?
    Instalacja sekwencyjna z sierpnia 2008 roku - może to w czymś pomoże.
    Macie jakieś sugestie?

    Z góry dzięki za pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Być może masz zapchany filtr przy elektrozaworze.

  4. #3
    Klubowicz
    Dołączył
    16 grudzień 2011
    Skąd
    Wiek
    35
    Postów
    123
    Auto
    Brava 1,6 16V LPG
    Rocznik
    2001 FL
    Dodam jeszcze, że wcześniej również samoczynnie przełączał mi się na benzynę w czasie jazdy (od czasu do czasu, nie było reguły, ale najczęściej po kilkunastu przejechanych kilometrach), ale po wciśnięciu przycisku od LPG przełączał się na gaz i chodził jak należy.
    Aha - wszelkie sugestie prosiłbym tłumaczyć łopatologicznie, bo wprawdzie znam się na wielu rzeczach, ale samochody to nie jest moja najmocniejsza strona . Z góry dzięki za zrozumienie. Gdzie zatem znajdę ten filtr i czy da się go samodzielnie przeczyścić na osiedlowym parkingu? ;]

  5. #4
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Szukaj czegoś takiego motoAllegro Niebieski (lub czarny) element to cewka a z drugiej strony w obudowie znajduje się filtr.Owy filtr się wymienia na nowy a nie czyści.Koszt to w okolicach 4-5 zł.Tylko przy odkręcaniu musi najpierw zlecieć gaz,więc uważaj żeby nie odmrozić Sobie części rąk
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  6. #5
    Klubowicz
    Dołączył
    16 grudzień 2011
    Skąd
    Wiek
    35
    Postów
    123
    Auto
    Brava 1,6 16V LPG
    Rocznik
    2001 FL
    A z której strony auta go szukać? Czy potrzebuję jakiegoś specjalnego klucza do odkręcenia? Wiem, że pytania tego typu przystoją raczej blondynkom, ale nie chciałbym czegoś spartolić...

  7. #6
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Jeżeli całkiem się na tym nie znasz jedź na wymianę tego filterka do pierwszego lepszego mechanika, więcej jak 30-40 złotych nie powinno Cię to kosztować.
    Elektrozawór wygląda takelektrozawór LPG.jpg W kółku masz śrubę którą musisz odkręcić.

    U Ciebie sam ten elektrozawór może wyglądać trochę inaczej.

  8. #7
    Nowy klubowicz
    Dołączył
    23 listopad 2011
    Skąd
    Aleksandria
    Wiek
    40
    Postów
    20
    Auto
    Brava 1.4 12v
    Ja miałem bardzo podobny przypadek.Raz gaz się załączał a drugi raz nie i tak kółko.Nieraz przez dwa dni na gazie nie jeździłem - a nieraz dwa dni było ok.Już k...ca mnie brała , a do pracy tak samo 30 km.Filtry ze dwa razy pod rzad wymieniałem,reduktor czyściłem,po koleji przewody rozłączałem,elektrozawór 5 razy czyściłem,czujnik temperatury zmostkowałem i d..pa .
    Wreszcie wkurzyłem się i pojechałem po 2 miesiącach udręki do warsztatu gdzie mi zakładali gaz ,podpieli pod kompa i okazało się ,że uszkodzony miałem map-sensor.W warsztacie stwierdzili ,że mam wyjątkowego pecha bo ten element bardzo rzadko się psuje.

    MAP_SENSOR_ESGI2_4bf6646b7f380.jpg

    Moja rada - jedź do warsztatu(gazownika) tam gdzie zakładałeś gaz - ewentualnie popytaj się o jakiś dobry inny warsztat.A jak masz smykałkę to kup interfejs ,ściągnij program odpowiedni do instalacji LPG i tam wszystkie (no prawie wszystkie) problemy Ci wyjdą .

    A poza tym nie podałeś nazwy instalacji , a każda instalacja ma inaczej rozwiązany system montowania filtrów.
    Ostatnio edytowane przez boas43 ; 29-12-2011 o 18:28

  9. #8
    Klubowicz
    Dołączył
    16 grudzień 2011
    Skąd
    Wiek
    35
    Postów
    123
    Auto
    Brava 1,6 16V LPG
    Rocznik
    2001 FL
    Panowie, wielkie dzięki za pomoc - zlokalizowałem wprawdzie elektrozawór i rozkręcenie go wygląda na prostą sprawę - niemniej jednak, pojadę jutro do gazownika, gdyby okazało się, że problem leży jednak gdzie indziej. Pozdrawiam urodzinowo!

  10. #9
    Doświadczony klubowicz
    Dołączył
    08 sierpień 2010
    Skąd
    Lublin
    Postów
    153
    Auto
    Bravo 1.6 16V
    ja mialem podobne objawy u siebie. zawiozlem (po wielu wizytach w nie-fachowych warsztatach z lpg) do prawdziwego mechanika, co od lat sie tym zajmuje, podlaczyl go pdo komputer i wykazalo czujnik temperatury na reduktorze oraz czujnik cisnienia w butli. wymienili i wszystko dziala jak nalezy. byc moze to w czyms pomoze

  11. #10
    Klubowicz
    Dołączył
    16 grudzień 2011
    Skąd
    Wiek
    35
    Postów
    123
    Auto
    Brava 1,6 16V LPG
    Rocznik
    2001 FL
    Dobra, problem rozwiązany. Przyczyną był walnięty czujnik temperatury. Przy okazji wymieniłem też wspomniany wcześniej filtr przy elektrozaworze. Gazownik podpiął go pod komputer, wyregulował i wszystko chodzi jak ta lala .
    Raz jeszcze dzięki za pomoc.


 

Podobne tematy

  1. Siena 75 EL problem z instalacją elektryczną, ośw. bagażnika
    Napisany przez namedos na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 11-07-2011, 21:44
  2. punto I 1,2 75 KM problem z instalacją gazową ?
    Napisany przez PanHD na forum Punto
    Odpowiedzi: 10
    Ostatni post: 22-11-2010, 09:42
  3. Probelm z instalacją elektryczną, niedziałająca lampa (tył)
    Napisany przez bzzykus na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-09-2010, 19:35
  4. Problem z instalacją gazową w Puncie 2 1.2 8V MPi 60KM
    Napisany przez hybrid na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 0
    Ostatni post: 15-08-2010, 21:44
  5. Problem z instalacją
    Napisany przez rzepa369 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 20-09-2009, 17:35

Odwiedzający znaleźli nas szukając w sieci

problemy z instalacja gazowa w fiacie brava

fiat instalacja gazowa

istalacja gazowa fiat nazwa

mam problem z instalacja gazowa w fiat brava

fiat instalacja gazowa problem

Tagi dla tego tematu

http://www.iparts.pl