Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 41
  1. #16
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał CichyJerry Zobacz post
    tak było chyba przed fl bo ja mam 1.6 ale po fl i do kompa mam pod kierwonicą. nie wiem dokładnie jak w 1.2
    1.2 nie było przed FL ;P
    Musisz mieć silnik cf3 że masz gniazdo diagnostyczne w kabinie, kolega ero1884 ma cf2 jeśli ma pod maską wtyczki 3pin.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    a tak sciekawosci to który lepszy cf3 czy cf2

  4. #18
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Trudno powiedzieć - cf3 jest z końcówki produkcji bravolotów - spełnia wyższą normę emisji spalin, silniki benzynowe mają drugą sondę lambda i "elektroniczną" przepustnicę(aczkolwiek nie wiem czy wszystkie).

  5. #19
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    chyba jeden miuns to jest sporo czujników niz przed fl

  6. #20
    Nowy klubowicz
    Dołączył
    13 sierpień 2013
    Skąd
    Łódz
    Wiek
    30
    Postów
    23
    Auto
    bravo 1.4 12v
    Rocznik
    1996
    witam klubowiczow mam maly problem po wymianie korkowca strasznie faluja obroty jak odpale od rana to wskakuja na 3000 i tak przez jakis czas sie dzieje a puzniej wkakuja tak na 1500 dodam ze bylem na kompie i najlepsze ze nie wykazalo zadnego bledu .wchodzil ten magik na sterowanie silnika ustawil mi obroty na 870 ale nic to nie pomoglo moze ten silniczek korkowy jest zdupcony ? powiecie co moze byc przyczyna takiego zachowania ? z gory dziekuje pozdrawiam

  7. #21
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    no krokowiec a na tym starym co się działo?

  8. #22
    Nowy klubowicz
    Dołączył
    13 sierpień 2013
    Skąd
    Łódz
    Wiek
    30
    Postów
    23
    Auto
    bravo 1.4 12v
    Rocznik
    1996
    na tym starym falowaly ale w granicach tak 850 900
    bo jest opcja zeby kupic drugi boszowski ale to koszty sa spore a jak to nie pomoze ?podziekowac za odpowiedz

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    zobacze kupie 2 ten boszowski i dam znac czy cos sie poprawilo

  9. #23
    Nowy klubowicz
    Dołączył
    13 sierpień 2013
    Skąd
    Łódz
    Wiek
    30
    Postów
    23
    Auto
    bravo 1.4 12v
    Rocznik
    1996
    no witam kupilem na gieldzie dzisiaj silniczek boszowski i jest okej obroty nie faluja tak drastycznie tylko tak wprzedziale 850 1000 ale to jak jest zimny silnik a tak to trzymaja sie tak 850 900jest git podziekowac

  10. #24
    Klubowicz
    Dołączył
    04 grudzień 2012
    Skąd
    Bytom
    Wiek
    23
    Postów
    49
    Auto
    Brava 1.2 SX
    Panowie kabelek przyszedł ale mam problem z połączeniem go z autem.
    Przy próbie łączenia program wywala błąd no ecu rensponse (przy interface type ustawionym na K-Line/Vagcom) lub upłynął czas oczekiwania (przy Interface type elm 337....)
    I jeszcze jedno pytania, przejściówka posiada wejście 3 pinowe i 2 kabelki, z którymi nie za bardzo wiem co zrobić, wyglądają jak małe kable do akumulatora, kolory i mocowanie są takie jak przy akumulatorze, instrukcja nie mówi co z nimi zrobić, a ja sam czegoś głupiego nie chce odstawić...

  11. #25
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    jeśli masz koło silnika wtyk do kompa. to musisz jej podlonczyc do aku. bo jak masz pod kiera tak jak ja to nie musze tylko kablem VAG i to wszystko..

  12. #26
    Nowy klubowicz
    Dołączył
    13 sierpień 2013
    Skąd
    Łódz
    Wiek
    30
    Postów
    23
    Auto
    bravo 1.4 12v
    Rocznik
    1996
    witam pisze i zwracam sie z problemem tutaj po ostatniej wizycie u magika co pisalem ze bylem na kompie z tym silniczkiem (zamiennikiem)auto zaczelo gasnac w trakcie jazdy o co tu moze chodzic

  13. #27
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał ero1884 Zobacz post
    Panowie kabelek przyszedł ale mam problem z połączeniem go z autem.
    Przy próbie łączenia program wywala błąd no ecu rensponse (przy interface type ustawionym na K-Line/Vagcom) lub upłynął czas oczekiwania (przy Interface type elm 337....)
    I jeszcze jedno pytania, przejściówka posiada wejście 3 pinowe i 2 kabelki, z którymi nie za bardzo wiem co zrobić, wyglądają jak małe kable do akumulatora, kolory i mocowanie są takie jak przy akumulatorze, instrukcja nie mówi co z nimi zrobić, a ja sam czegoś głupiego nie chce odstawić...
    Przejściówka wymaga zasilania, te krokodylki są właśnie do akumulatora. Jak je podłączysz powinna się zapalić dioda, wtedy nie powinno być problemów z połączeniem.

  14. #28
    Klubowicz
    Dołączył
    04 grudzień 2012
    Skąd
    Bytom
    Wiek
    23
    Postów
    49
    Auto
    Brava 1.2 SX
    Podłączyłem na innym laptopie razem z akumulatorem, działa.
    Jeżeli chodzi o błędy, komp. pokazywał 2, obydwa udało się wykasować.
    Teraz bym prosił Was o pomoc, jak wykonać reset autoadaptacji?
    I coś po czymś się załamałem.... Chyba, że się myle.... Lub program źle odczytuje.
    screen.jpg

  15. #29
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    Lubi czasami zaszaleć lubi, u mnie np. raz pokazywało 50 000 km. A potem juz normalnie.. nie przejmuj sie tym, no muszisz znaleść tam taka opcje, poszukaj... Jest na 100% .

    A jakie to były błędy, bo bez wymiany to chwile nie będzie błędu a po 2 dniach znowu się pokaze..

  16. #30
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał ero1884 Zobacz post
    I coś po czymś się załamałem.... Chyba, że się myle.... Lub program źle odczytuje.
    Nie przejmuj się... u mnie jest prawie 900k Program odczytuje złe bajty i stąd ten efekt. Niestety ciężko stwierdzić jaki jest prawdziwy przebieg na tej podstawie, żadne przeliczenie typu podzielić przez 4 jak niektórzy sugerują tu nie działa. Examiner powinien odczytać prawidłowy przebieg (bądź jakiś inny profesjonalny diagnoskop).
    Reset autoadaptacji wykonujesz w zakładce Regulacje (F7) - potrzeba zarejestrowanej wersji programu aby to wykonać.


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. falujące obroty
    Napisany przez CichyJerry na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 22-04-2013, 20:19
  2. Falujące obroty - pytanie
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 08-02-2013, 21:45
  3. Dziwnie falują obroty
    Napisany przez Witu na forum Ducato II
    Odpowiedzi: 4
    Ostatni post: 05-04-2012, 22:46
  4. Falujące obroty 1.4 12V
    Napisany przez rafal735r na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 25-03-2011, 11:35
  5. Odpowiedzi: 2
    Ostatni post: 14-05-2010, 08:30

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl