Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    19 styczeń 2014
    Skąd
    Żarki
    Wiek
    23
    Postów
    92
    Auto
    Fiat Bravo 1.8 16v
    Rocznik
    1995

    Pobór prądu na postoju dobry czy zły.?

    Witam mam pytanie co do poboru prądu na wyłączonym silniku bo ostatnio po tyg postoju auta gdy wsiadłem odczułem że akumulator trochę stracił na mocy dorwałem szybko miernik do prądu ustawiłem tak jak pisali na necie nie wiem czy poprawnie bo odłączyłem klemę masy i plusa i przewód czerwony z miernika włożyłem miedzy plusową klemę akumulatora a akumulator dokręciłem a czarny przewód od miernika przyłożyłem do luzno leżącej klemy minusowej "masy" ukazał mi się wynik 0,02 wyciągnąłem radio bez zmian a posiadam car audio więc odłączyłem od klemy plusowej kabel który biegnie do wzmacniacza i pojawiło się na mierniku 0,00 gdy przykładałem kabel od wzmacniacza wynik skakał miedzy 0,01 a 0,02 i teraz mam pytanie czy ten pobór prądu jest dopuszczalny że nie powinien obciążać akumulatora na postoju czy powinienem przyjrzeć się dokładniej podłączeniu wzmacniacza. Sprawdzałem napięcie po odpaleniu auta na wolnych obrotach nie pamiętam dokładnego wyniku ale było napewno powyżej 13,20 ale napewno nie przekraczało 14,00 jeśli będzie taka potrzeba sprawdzę i podam dokładny wynik jaki mam na odpalonym silniku



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    0.02 A to jak najbardziej dopuszczalny wynik ale 0,2 to juz duzo.
    alternator powinien dawac nie mniej niz 13,5 a nie wiecej jak 15v

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał robert199 Zobacz post
    0.02 A to jak najbardziej dopuszczalny wynik ale 0,2 to juz duzo.
    20mA (0,02A) to dopuszczalny wynik owszem ale jeśli pobiera to wyłączony wzmacniacz to niezbyt fajnie
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Klubowicz
    Dołączył
    14 maj 2009
    Skąd
    lubuskie
    Wiek
    33
    Postów
    123
    Auto
    Bravo 1,2 16V
    Rocznik
    01.1999 FL
    Źle coś mierzysz ten prąd, klema plusowa ma być przykręcona do akumulatora i jej nie ruszamy. Podłączamy się miernikiem tylko na klemie minusowej, trzeba ją odkręcić od akumulatora. Miernik ma być ustawiony na pomiar prądu (najlepiej pierw na zakresie 10A lub 20A zależnie od posiadanego sprzętu i kable w mierniku odpowiednio podłączone dla tego zakresu). Jedną sondę miernika podłączamy na "minus" akumulatora, drugą na klemę minusową samochodu. Poczekaj chwile żeby prąd się ustabilizował i wtedy napisz ile masz.
    Fiat Bravo SX 1.2 82KM 1999
    http://www.autocentrum.pl/awc/panterka/fiat-bravo-1999/

  6. #5
    Nowy klubowicz
    Dołączył
    19 styczeń 2014
    Skąd
    Żarki
    Wiek
    23
    Postów
    92
    Auto
    Fiat Bravo 1.8 16v
    Rocznik
    1995
    ok miej wiecej ogarniam o co Ci chodzi jutro sprawdzę tak jak piszesz cyknę fotkę jak to podłączyłem i zobaczymy wynik dzisiaj sprawdzałem pomiar napięcia na odpalonym silniku przyłożyłem czerwony kabel z miernika do klemy plusowej a czarny do klemy minusowej i wynik wahał się miedzy 13,98 a 14,01 więc chyba w normie właśnie ten pobór wzmacniacza mnie zadziwił radio było odpięte więc wzmacniacz nie mógł się załączyć czy coś a wynik z tego pomiaru co pisałem był 0,02 może jednak zle to sprawdzałem spróbuje tak jak tu napisał kolega może będzie 0,00 bo akumulator przyznam się dostaję w dupe bo w sumie cały czas gra mi audio jak jezdzę bo nie lubie w ciszy jezdzić a co powiedzie na taki zabieg żeby wieczorem zmierzyć jakie ma napięcie akumulator zapisać sobie i rano przed odpaleniem sprawdzić czy zaszła jakaś zmiana czy spadło dużo napięcie heh nie wiem czy to wogóle ma sens bo taki pomysł mi wpadł do głowy

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    dodam że od kilku dni męczy mnie piszczący pasek nie wiem jaką ma fachową nazwę czy to pasek alternatora czy osprzętu ale napędza on pompę wody kompresor klimy itp z tego co patrzyłem z kolegą który coś tam ogarnia auta to nie ma tam napinacza w moim silniku 1.8 16v a wygląda jak by była rolka z na sprężynie która powinna sama naciągać pasek wcześniej pasek potrafił po piszczeć ale tylko jak mocno padało w wjechałem w kałuże ale przez chwile i przestawał a teraz od kilku dni słyszę że piszczy prawię cały czas a pogoda jest ok nie pada ani nic więc trochę mnie to zdziwiło pasek nie jest jakoś mega luzny rolki też nie wyglądają żeby się przycinała. Jak uważacie może być jakoś dużo zmniejszone ładowanie przez ten pasek może jestem w błędzie i zle piszę że ten silnik nie ma typowego napinacza jakieś podpowiedzi na co zwrócić uwagę itp z góry dzięki


 

Podobne tematy

  1. Wysoki pobór na postoju
    Napisany przez michał_wawa na forum Doblo
    Odpowiedzi: 10
    Ostatni post: 07-07-2014, 13:57
  2. pobór pradu..
    Napisany przez Bartosz123 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 17-01-2014, 23:30
  3. Pobór prądu z akumulatora
    Napisany przez dudit6 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 29-01-2013, 08:01
  4. pobór powietrza przez silnik
    Napisany przez Martenz555 na forum Siena, Palio
    Odpowiedzi: 26
    Ostatni post: 23-03-2012, 07:36
  5. [akumulator] Rozładowuje akumulator-pobór 1A!! Auto zgasło i
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 20-12-2010, 20:29

Odwiedzający znaleźli nas szukając w sieci

jaki jest idealny pobor pradu 0 20 czy 0 02

bravo ii pobor pradu na postoju

fiat pobor pradu centrali

pobor mocy w fiat albea

popor pradu na postoju 0.02

Tagi dla tego tematu

http://www.iparts.pl