Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 36
  1. #16
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Patrzyłem troszkę po schematach i łatwo nie ma.Sprawdzaliście masę na podłużnicy Przewód z klemy - idzie do skrzyni biegów,ale w połowie jest odizolowany i przykręcony do podłużnicy.Powinno odchodzić tam parę cienkich przewodów.Sprawdź to,a na schemacie jest to złącze nr 10.
    Musisz też znaleźć złącze masowe 148,bo według schematu to z niego centralka CODE pobiera masę.Załączam dwa serwisowe schematy z opisem,jeden z TD 75KM a drugi z TD 100KM.Może coś znajdziesz.
    CODE.jpgCODE_2.jpgCODE_3.pngCODE_4.jpg
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Wielkie dzięki za odpowiedź. Dysponuję innymi schematami. Nie mogłem znaleźć właśnie tej masy, bo nie miałem takiego rysunku. Zaraz zabieram się za szukanie. Nadal pozostaje problem z ładowaniem akumulatora.. I zauważyłem, że kierunkowskazy przestały działać w drodze na kanał. Niestety nie dojechałem, przyłapało paliwko w baku.. Przypchaliśmy autko pod dom to kierunki wróciły.. Masę po powrocie sprawdziłem, oczyściłem. Nie idą od niej żadne małe kabelki.

  4. #18
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Po Twoich opisach wygląda na to że masz tam niezły bu...l w instalacji Sprawdź czy masz cały i dobrze podłączony mostek między alternatorem a rozrusznikiem.A kontrolka ładowania świeci



    Dołączam schematy,może pomogą.
    Ładowanie_2.jpgŁadowanie.jpgŁadowanie_4.jpgŁadowanie_3.jpg
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #19
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Tak, lampka ładowania się świeci. Tak jakby 'niepełnym' światłem.. Inne świecą intensywniej. Wielkie dzięki za zainteresowanie i schematy.. Na pewno się przydadzą.. Niestety przeziębiłem się, do jutra sobie odpuszczę..

  6. #20
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Niestety nie udało mi się zlokalizować tej masy.. Mógłbyś objaśnić jak ma wyglądać ten mostek między rozrusznikiem a alternatorem? Żadnego połączenia nie dostrzegłem..
    Jak tak dalej pójdzie to autko wyląduje u elektryka, pożerając kolejne pieniądze

  7. #21
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Mostek, nie widzę zdjęć, ale chodzi i przewód gruby. To jego szukaj i sprawdź czy działa

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #22
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Tak zrobię.

    Czy przewód D+ odpowiada za wzbudzenie alternatora?

  9. #23
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    tak to podłączenie pod kontrolke ładowania. po właczeniu zapłonu powinno byc 0v i powinien miec przejscie na mase, jak silnik pracuje to powinno byc napiecie równe akumulatorowi, niekróre alternatory same sie wzbudzają, ale wiekszosc musi miec podłączony odbiornik w postaci żarówki.

  10. #24
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Przypuszczalnie.. Czy ten brak przejścia na masę może być powodem braku ładowania?

  11. #25
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Jeżeli nie masz mostka plusowego między alternatorem a rozrusznikiem to nie będziesz miał ładowania.Od aku idzie gruby przewód do rozrusznika i jest przykręcony śrubą M8.Z pod tej śruby ma iść przewód dalej do alternatora też pod złącze ze śrubą bodajże M6.Alternator nie ładuje bo nie ma co.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  12. #26
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Mostek idzie od B+ na alternatorze na górną czy dolną śrubę bendiksa? Każdorazowy wjazd na kanał kosztuje, dlatego wolę wypytać o wszystko.. Wydaje mi się, że mostek jest podłączony odpowiednio i schowany w wiązkę przewodów.. Silnik był wrzucany razem z rozrusznikiem i alternatorem, po co mieliby go rozłączać. Ale sprawdzę to, w razie czego wezmę przewód ze 'starego' alternatora.

    Już po włączeniu zapłonu lampka od ładowania świeci jakby niepełnym światłem w porównaniu do innych. Jak odłączę masę z wtyczki 226 (podana masa na krótko dla sterownika Fiat Code) to lampka od ładowania świeci pełniejszym światłem.. Jaki to może mieć związek?

  13. #27
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Oczywiście że na górną śrubę,bo ładowanie było by tylko przy działającym rozruszniku Ma być przejście z alternatora prosto do akumulatora.
    Co do lampki to trudno powiedzieć co to może być.Niestety ale zostaje szukanie uszkodzeń w instalacji auta.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  14. #28
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Co do tego mostka.. Według tego co piszecie i wg. schematu powinien dochodzić przewód czerwony prosto od akumulatora do bendiksa i z z tej samej śruby mostek do alternatora. Od góry wygląda to tak :

    http://zapodaj.net/fa766297b37c6.jpg.html

    Zaznaczyłem miejsce, gdzie dochodzi czerwony kabel od aku, ale nie widzę tam przewodu do alternatora.. Bo chyba powinien być przykręcony w tym zaznaczonym miejscu tak? Linia czerwona to kabel od aku do bendiksa, czerwona przerywana to mostek, którego nie widać od góry (a chyba powinno).
    Ostatnio edytowane przez Nickczemny ; 04-02-2014 o 15:58

  15. #29
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Powiem Ci że brat jak miał jeszcze Lybre 1.9 JTD to musiał robić alternator bo padało ładowanie.Dostęp paskudny więc i za robotę się nie chciało brać,ale w końcu prace ruszyły.Nowe łożyska i oczywiście regulator.Każda dioda sprawdzona i niby wsio OK,więc następnego dnia altek wpadł pod maskę,pierwsza próba i w ogóle całkowity brak ładowania.Mina brata mówiła wszystko hehe ale wyjął go jeszcze raz.Sprawdziłem alternator i był OK.Zamocowałem go w imadle,podłączyłem pod + i - do akumulatora no i oczywiście kontrolka do wzbudzenia.Do wiertarki włożyłem śrubę i jazda.Po wzbudzeniu altka wiertarka o mocy 700W ledwo co dawała radę go obracać a podłączony był tylko sam akumulator.
    Co się okazało,brat jak wszystko składał nie założył właśnie tego chorego mostka,więc alternator po prostu nie był w ogóle podłączony do instalacji samochodu heheheee.Eh widok jego miny hehehehee
    Musisz być pewny że masz tam wszystko jak trzeba i zobaczysz to z góry (kanał nie potrzebny) Po prostu musiały by iść dwa osobne przewody do aku,a tak tylko mostek i tyle.


    A na zdjęciu to ja nic nie wiedzę,bo aparat złapał ostrość całkiem gdzie indziej Ale jest jak napisałeś,ten czerwony na schemacie to właśnie mostek a dalej kabel do aku.
    A skoro był przekładany cały silnik to właśnie ten kabel musiał być odkręcony od rozrusznika.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  16. #30
    Klubowicz
    Dołączył
    21 wrzesień 2012
    Skąd
    Giżycko
    Postów
    31
    Auto
    Marea 1.9 TD
    Czekam tylko na potwierdzenie, że z tej śruby (czerwono koło na zdjęciu) ma dojść kabel od akumulatora (jest) oraz wyjść na alternator do złącza B+ (to jest ten mostek tak?). Przepraszam za jakość zdjęcia, te i tak wyszło najlepiej ..

    Czy ktoś może potwierdzić, że z bendiksa mają iść (z jednej, tej samej śruby) dwa kable, jeden do akumulatora i jeden do alternatora?
    Ostatnio edytowane przez Nickczemny ; 04-02-2014 o 16:43


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Wymiana licznika z Marea TD do Bravo TD brak spirali od świec.
    Napisany przez prezesek20 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 18-11-2013, 07:23
  2. Fiat Code - brak numeru proszę o wskazówki
    Napisany przez wieciel na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 21-01-2013, 20:38
  3. Brak podgrzewania tylnej szyby i nie dziala tylna wyciraczka Palio
    Napisany przez Monq na forum Siena, Palio
    Odpowiedzi: 15
    Ostatni post: 24-11-2012, 10:45
  4. centralka podgrzewania świec żarowych
    Napisany przez dlxpspo na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 15-02-2012, 14:29
  5. Moduł podgrzewania świec
    Napisany przez broker77 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 26-11-2011, 15:06

Odwiedzający znaleźli nas szukając w sieci

brak pradu na zaworze bravo td

brak zasilania.zawor stop bravo td

fiat marea 1.9 td brak napiecia po zaplonie na przekaznik swiec

nie ma pradu na zaworze stop marea td

bravo 1.9 td likwidacja immo

odlaczona wtyczka w pompie wtryskowej marea 1.9td

sterowanie podgrzewaniem paliwa marea

immo i zawor.stop bravo td

Tagi dla tego tematu

http://www.iparts.pl