Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 28
  1. #1
    Nowy klubowicz
    Dołączył
    16 kwiecień 2008
    Skąd
    Mikołów
    Postów
    9
    Auto
    Marea Weekend

    Klimatyzacja nie działa Marea 1,6

    Witam.

    Poczytałem trochę forum na temat klimatyzacji w Mareii ale nie pomogło mi to więc proszę Was o poradę.

    Mianowicie przestała mi działać klimatyzacja w Mareii Weekend 1,6. Załącza się kontrolka na klawiszu klimatyzacji, obroty silnika minimalnie spadają ale klimatyzacja nie działa. Sprawdzałem zasilanie na sprężarce i niestety nie ma go. Dochodzi tam jeden przewód zasilający i na nim nie ma zasilania. Proszę o pomoc jak dojść krok po kroku do źródła zasilania i co może ewentualnie blokować zasilanie po drodze (czujniki itp.). Sprawdzałem bezpieczniki i są ok. Sprawdzałem przekaźnik (taki czerwony) też działa OK. Są jeszcze przekaźniki zaraz koło akumulatora ale ich nie sprawdzałem. Czy ktoś mi może pomóc i doradzić co mogę jeszcze zrobić?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    U mnie miałem podobnie. Padł mi właśnie przekaźnik koło akumulatora(mały czarny). Sprawdź go najpierw.
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].

  4. #3
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,746
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    szybki76, a może po prostu ucieka Ci czynnik chłodzący i nie masz odpowiedniego ciśnienia w układzie.Takie są właśnie objawy.U mnie kiedyś było podobnie,a winą była zaśniedziała wtyczka właśnie od tego czujnika.Po wyczyszczeniu było git.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #4
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Na początku dobij klimę. Bo jak jest za mało czynnika chłodzącego to sprężarka się nie włączyć. Przerabiałem to, w serwisie klimy, jak "dobili" mi klimę, ale nie chciał się potem włączyć, okazało się, ze wpuścili tylko połowę czynnika, tłumacząc się małym ciśnieniem w maszynce, i końcówką butli u nich.

  6. #5
    Klubowicz
    Dołączył
    24 wrzesień 2008
    Skąd
    Głogów
    Postów
    216
    Auto
    Marea 1,6 16v
    Rocznik
    2000
    Ostatnio jak byłem na serwisie klimy to facet przyjechał mietkiem i właśnie nie chodziła mu klima, sygnalizacja się włączała a sprężarka nie i okazało się że nie ma czynnika chłodzącego w ogóle, po nabiciu było ok

  7. #6
    Nowy klubowicz
    Dołączył
    16 kwiecień 2008
    Skąd
    Mikołów
    Postów
    9
    Auto
    Marea Weekend
    Dziękuję wszystkim za podpowiedzi. Wpierw dobiję klimę i zobaczę czy działa. Później będę ewentualnie szukał tego przekaźnika.

    [size=2][ Dodano: 2009-04-10, 08:09 ][/size]
    Witam.

    Wczoraj byłem sprawdzić ciśnienie i poziom czynnika. Gość w zakładzie klimatyzacji powiedział że jest OK około 5 atmosfer (chyba tak nie pamiętam dokładnie jednostki). Powiedział, żeby sprawdzić czujnik niskiego ciśnienia. Czy ktoś mi podpowie gdzie go szukać i jak zdiagnozować? Kolega z zaprzyjaźnionego forum fiata mówił, że n 90% poleciał skraplacz (chłodnica klimatyzacji). Proszę o pomoc w tej sprawie ponieważ robi się coraz cieplej

  8. #7
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Jeżeli poszedł by skraplacz to w układzie nie było by ciśnienia,co do czujnika,to szukaj go no przewodach idących właśnie do skraplacza,może być z trzema lub czterema przewodami w zależności od wersji i roku.Często bywa(i to nie tylko w fiacie)że nie łączy,bo jest tam woda czy bród,zacznij od wyczyszczenia styków na nim.Moim zdaniem ciśnienie 5 bar jest trochę za niskie,ale sprężarka powinna się włączyć.A w zeszłym roku klima działała normalnie?.
    Pozdrawiam.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  9. #8
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał ROBERT61
    co do czujnika,to szukaj go no przewodach idących właśnie do skraplacza,może być z trzema lub czterema przewodami w zależności od wersji i roku.

    Czujnik jest na osuszaczu pod akumulatorem, a kabeklów ma chyba 5 własnie w maryśce.

  10. #9
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    szybki76 a sprawdziłeś już ten przekaźnik o którym Ci pisałem?
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].

  11. #10
    Nowy klubowicz
    Dołączył
    16 kwiecień 2008
    Skąd
    Mikołów
    Postów
    9
    Auto
    Marea Weekend
    Hey. Sprawdziłem. Przekaźnik załącza sie prawidłowo. Prawdopodobnie jest to czujnik nad skraplaczem. Po Świętach odstawiam auto do mechanika.

    Pozdrawiam i Zdrowych Wesołych Świąt życzę.

  12. #11
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Prawdopodobnie masz nieszczelność w układzie i gaz uciekł sobie. Czujnik raczej tak sam z siebie się nie psuje.

  13. #12
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Jeżeli przekaźnik od sprężarki załącza się,to czujnik jest dobry,bo to on decyduje o tym czy ją włączyć(za pośrednictwem właśnie tego przekaźnika) ,jeżeli czujnik rozłączysz lub będzie uszkodzony to przekaźnik się nie włączy,a co za tym idzie nie włączy się sprężarka.Proponuję przed oddaniem autka do mechanika sprawdzić czy do przekaźnika dochodzi napięcie,a konkretnie do styku 30,oraz czy aby na pewno sprawdzałeś przekaźnik odpowiedzialny za włączanie sprężarki.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  14. #13
    Nowy klubowicz
    Dołączył
    16 kwiecień 2008
    Skąd
    Mikołów
    Postów
    9
    Auto
    Marea Weekend
    Hey. Przekaźnik wg mnie działa poprawnie ale proszę o ewentualną korektę. Przekaźnik to taki jak na załączonej fotografii. Jeśli klima jest wyłaczona to jest napiecie na nóżce (nie pamietam nr) ale na tej "płaskiej" poniżej. Jeśli załącze klimę to jest napiecie na jednej i drugiej płaskiej. Nie wiem czy jest to poprawne działanie ale wg mnie chyba tak. Jeśli się mylę to proszę mnie sprostować.

    Pozdrawiam.

    http://fiatforum.com.pl/imgshack/_f/f_0000119.jpg

    [size=2][ Dodano: 2009-04-12, 10:34 ][/size]
    Jeszcze jedno. Nie wiem czy dobry przekaźnik sprawdzałem (skrzynka koło akumulatora) bo jest jescze skrzynka przy podszybiu niedaleko filtra pyłkowego. Tam jest też przekaźnik ale jego nie sprawdzałem. Proszę o informację który to jet przekaźnik. Załączam fotkę schematu klimatyzacji, czy to jest ten przekaźnik?


    http://fiatforum.com.pl/imgshack/_f/f_0000120.jpg

  15. #14
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Oznaczenia masz pod przekaźnikiem,jeżeli po włączeniu klimy napięcie masz na stykach(nóżkach)30 i 87,to przyczyny szukaj w kablu,który idzie do sprężarki od tego właśnie przekaźnika,styki 85i86 służą do sterowania nim(przekaźnikiem).Przekaźnik na podszybiu,jest od pompy paliwa i od wtrysku,ten od klimy i wentylatorów,są koło akumulatora.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  16. #15
    Nowy klubowicz
    Dołączył
    16 kwiecień 2008
    Skąd
    Mikołów
    Postów
    9
    Auto
    Marea Weekend
    Witam.

    Właśnie to sprawdziłem.

    Napięcie przy wyłączonej klimie jest na nóżkach nr 85, 86. Na pozostałych nie ma. Gdy załącze klimę to napięcie jest tylko na 86.
    Sprawdzałem czy przekaźnik działa poprawnie i przy wyłączonej klimie nie ma "przejścia" pomiedzy 87-30 a przy załączonej jest przejście. Na nóżce nr 87 i 30 nie ma napięcia :-(


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Błędy w działaniu forum
    Napisany przez unknown na forum Obsługa portalu i forum
    Odpowiedzi: 23
    Ostatni post: 05-06-2011, 23:24
  2. Klimatyzacja wydaje dziwne dzwieki
    Napisany przez szela na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 20-07-2009, 18:24
  3. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  4. Klimatyzacja marea 2.0 155 20v rok 1999
    Napisany przez jacula-70 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 06-07-2008, 11:56

Odwiedzający znaleźli nas szukając w sieci

fiat marea klimatyzacja schemat

klimatyzacja fiat brava schemat

schemat klimatyzacji fiat marea

bezpiecznik klimatyzacji fiat doblo

schemat elektryczny klimatyzacji fiat mareabezpiecznik klimatyzacji fiat bravobezpiecznik klimatyzacji mareafiat bravo 1 8 klima klimatyzacja mareaschemat klimatyzacji fiat bravoschemat klimy fiat bravofiat bravo klimatyzacja manualnaschemat klimatyzacji fiat bravafiat brava jak obslugiwac klimatyzacjebezpieczniki do klimy marea1.9 tdfiat marea klimatyzacjaJAKI POWINIEN BYC BEZPIECZNIK OD KLIMATYZACJI W FIACIE BRAVO I I KTORY TO JEST SCHEMATfiat doblo nie zalacza klimatyzacjafiat brava bezpiecznik klimatyzacjifiat marea weked pompa paliwa budowa dzialanie schemat
http://www.iparts.pl